Die Suche ergab 220 Treffer

von olaf
Mittwoch 8. Juli 2020, 16:38
Forum: Rund ums Forum
Thema: Nachbarn (ZWF) Forum
Antworten: 98
Zugriffe: 30670

Re: Nachbarn (ZWF) Forum

Das wäre super
von olaf
Mittwoch 3. Juni 2020, 01:39
Forum: Technik - Serie/ Original
Thema: Vergaserproblem
Antworten: 113
Zugriffe: 19843

Re: Vergaserproblem

So ein komisches schwarz braunes und Silbernes zeug war vorher schon drin,und es sah so aus als wenn der zink sich ab löst.
von olaf
Dienstag 2. Juni 2020, 20:30
Forum: Technik - Serie/ Original
Thema: Vergaserproblem
Antworten: 113
Zugriffe: 19843

Re: Vergaserproblem

Also ich hatte den Tank 3 mal aus gebaut und mehrmals mit Benzin gespült
Das erste mal sogar mit ein paar schrauben drin.
Da war dann alles sauber.
von olaf
Montag 1. Juni 2020, 17:52
Forum: Technik - Serie/ Original
Thema: Vergaserproblem
Antworten: 113
Zugriffe: 19843

Re: Vergaserproblem

kann es eventuell an der verzinkung im Tank liegen.
Das wäre aber das erste mal das ich von so was höre.
von olaf
Sonntag 24. Mai 2020, 14:32
Forum: Technik - Serie/ Original
Thema: Vergaserproblem
Antworten: 113
Zugriffe: 19843

Re: Vergaserproblem

Das Auto wurde heute dem Besitzer wieder übergen. :zwink:
Und sie sind mit 100/110 über die Autobahn nach Hause .
:P
von olaf
Sonntag 24. Mai 2020, 09:10
Forum: Technik - Serie/ Original
Thema: Vergaserproblem
Antworten: 113
Zugriffe: 19843

Re: Vergaserproblem

Ich hab in meinem 353er schon immer so einen durchsichtigen Papier Filter verbaut.
Da gab es noch nie Probleme.
Wie ich ja schon schrub,den glasfilter hab ich nicht gekauft.
von olaf
Sonntag 24. Mai 2020, 08:37
Forum: Technik - Serie/ Original
Thema: Vergaserproblem
Antworten: 113
Zugriffe: 19843

Re: Vergaserproblem

Dankeschön für den Tipp
Ich hatte den ja nicht gekauft.
Ich muss noch erwähnen,das ich den gebrauchten Vergaser drauf gelassen habe.
Glauben kann ich es aber immer noch nicht, das es nur am Filter gelegen hat.Den dieser hat ja nichts mit der Temperatur vom Motor zu tun.
von olaf
Samstag 23. Mai 2020, 18:32
Forum: Technik - Serie/ Original
Thema: Vergaserproblem
Antworten: 113
Zugriffe: 19843

Re: Vergaserproblem

Ja alles soweit ok . :zwink: Aber jetzt kommts. Heute hab ich mit Christian noch mall alles durch geschaut / gemessen. Kein Fehler gefunden im Stand lief er prima aber dan bei der Probefahrt Aus die Maus. Alles noch mal von vorn. Bis mir der Gedanke kamm, wie es den bei den Moppeten und Trabis ist ,...
von olaf
Samstag 23. Mai 2020, 06:16
Forum: Technik - Serie/ Original
Thema: Vergaserproblem
Antworten: 113
Zugriffe: 19843

Re: Vergaserproblem

Danke EMST
An Beppo
Das mit dem Flansch hatte ich noch mal geprüft, da ich mir neue Dichtungen geschnitzt habe.
Das Loch hat 34mm.
von olaf
Freitag 22. Mai 2020, 20:45
Forum: Technik - Serie/ Original
Thema: Vergaserproblem
Antworten: 113
Zugriffe: 19843

Re: Vergaserproblem

Limousine :zwink:
von olaf
Freitag 22. Mai 2020, 06:11
Forum: Technik - Serie/ Original
Thema: Vergaserproblem
Antworten: 113
Zugriffe: 19843

Re: Vergaserproblem

Moinsen So die endlose Geschichte geht weiter. Hatte alles mögliche mit dem Christian noch mal durch gesehen. Ansaugflansch,Zündspule,Z Kabel,Verteiler usw erneuert, Zündung noch mal neu ein gestelt. Alles brachte keine besserung. :pray: Am Samstag hatte ich nu einen gebrauchten Vergaser aus Wittsto...
von olaf
Sonntag 17. Mai 2020, 20:51
Forum: Technik - Serie/ Original
Thema: Probleme beim Einbau Bremsbeläge hinten
Antworten: 21
Zugriffe: 1549

Re: Probleme beim Einbau Bremsbeläge hinten

Nach meinem wissen wissen die einschlägigen Händler bescheid.
Aussage:
Es gibt keine anderen Hersteller
von olaf
Donnerstag 14. Mai 2020, 17:25
Forum: Technik - Serie/ Original
Thema: Probleme beim Einbau Bremsbeläge hinten
Antworten: 21
Zugriffe: 1549

Re: Probleme beim Einbau Bremsbeläge hinten

Einfach mal die Neuen und die Alten übereinander legen und schaun was da los ist.
Gruß Olaf
von olaf
Donnerstag 14. Mai 2020, 17:23
Forum: Technik - Serie/ Original
Thema: Probleme beim Einbau Bremsbeläge hinten
Antworten: 21
Zugriffe: 1549

Re: Probleme beim Einbau Bremsbeläge hinten

Wartburg 353 Bremse 4.JPG
Wartburg 353 Bremse 5.JPG
von olaf
Donnerstag 14. Mai 2020, 17:22
Forum: Technik - Serie/ Original
Thema: Probleme beim Einbau Bremsbeläge hinten
Antworten: 21
Zugriffe: 1549

Re: Probleme beim Einbau Bremsbeläge hinten

Tach Männers zu diesem Thema hatte ich mal einen Beitrag im ZWF geschrieben. Ist ja leider weg das Forum Das proplem ist nicht der Belag sondern die löcher in den Backen den die haben eine erhöte Abweichung zum Original. Wartburg 353 Bremse 1.JPG Wartburg 353 Bremse 2.JPG Wartburg 353 Bremse 3.JPG