Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Mittwoch 19. September 2018, 10:42

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Vorderachse/Hinterachse neu "Lagern"
BeitragVerfasst: Dienstag 10. Juli 2018, 11:00 
Offline

Registriert: Donnerstag 28. Juni 2018, 11:08
Beiträge: 5
Hallo, ich stelle mich erstmal kurz vor ich heiße Harm und komme aus der nähe von Bremen und bin 40 Jahre jung....
Bin nun seid einer Woche stolzer Besitzer eines 1990er Wartburg 1.3 Tourist :mirjump:

Ich habe mal ein paar Fragen :)

1. Sind die Buchsen für die Vorder und Hinterachse und Stabi vom 353W und 1.3 gleich?

2. Ich habe das Problem das ich nicht schneller als 80 kmh fahren kann, da der Wagen so ab 70- 75 anfängt sehr stark zu wackeln so als wenn eine unwucht an den Reifen wäre (die sind neu und gewuchtet).
Sind es evtl. die Antriebswellen? oder die Motoraufhängung?

3.Wieviel Spiel dürfen die Antriebswellen überhaupt in sich haben?

Bin für jede hilfe Dankbar! Habe auch schon das Forum hier durchsucht aber nichts konkretes gefunden.

Danke und Viele Grüße von Hier


Nach oben
 Profil  
 
BeitragVerfasst: Dienstag 10. Juli 2018, 14:56 
Offline
Benutzeravatar

Registriert: Dienstag 15. März 2016, 17:45
Beiträge: 87
Vielleicht Getriebeschaden?


Nach oben
 Profil  
 
BeitragVerfasst: Dienstag 10. Juli 2018, 15:18 
Offline
Benutzeravatar

Registriert: Dienstag 27. September 2005, 09:00
Beiträge: 2255
Wohnort: Berlin / Leipzig
ich würd eher auf antriebswellen tippen - außengelenke. Spiel?! überhaupt nicht

_________________
Ich habe 1 von momentan 77 zugelassenen Wartburg 1.3 Tourist in Deutschland.

Ein Phönix aus der Asche.


Nach oben
 Profil  
 
BeitragVerfasst: Dienstag 10. Juli 2018, 17:48 
Offline
Benutzeravatar

Registriert: Donnerstag 2. September 2004, 21:07
Beiträge: 7416
Wohnort: DD
Wellen und Radlager kämen für mich in Frage.

_________________
BildBild
Videos meiner einer


Nach oben
 Profil  
 
BeitragVerfasst: Mittwoch 11. Juli 2018, 08:03 
Offline

Registriert: Donnerstag 28. Juni 2018, 11:08
Beiträge: 5
Wenn da kein Spiel sein darf liegt es wohl an den Antriebswellen.
Dann muss ich neue einbauen.....

Ich wollte bei der Gelegenheit die Querlenker neu Buchsen und die Traggelenke tauschen passen die Teile vom 353W?

Danke für die Antworten

Grüße Harm


Nach oben
 Profil  
 
BeitragVerfasst: Samstag 14. Juli 2018, 16:51 
Offline

Registriert: Sonntag 11. Januar 2004, 17:49
Beiträge: 2346
Wohnort: Merseburg
Ja und Nein.

-Querlenker unten sind gleich zum 353, auch die Buchsen.
-Querlenker oben sind beim 1.3 völlig anders, auch die Buchsen.
-Stabilisator ist gleich

Tragegelenke sind gleich, aber viele heute produzierte werden mit Schmiernippel geliefert. Ansich ne gute Idee, aber beim 1.3er oben
ist der Platz sehr knapp, da könnte es mit dem Schmiernippel Probleme geben.

Viel Erfolg!


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 15. Juli 2018, 19:38 
Offline

Registriert: Sonntag 11. Januar 2004, 17:49
Beiträge: 2346
Wohnort: Merseburg
Ach, die nachproduzierten Tragegelenke haben tlw. recht große Toleranzen.
Immer vorher probieren.
Kann durchaus sein das von 2 gekauften eins nicht passt weil der Durchmesser des Bolzens zu groß ist.
Hatte ich schonmal. :?


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 15. Juli 2018, 20:18 
Offline

Registriert: Donnerstag 28. Juni 2018, 11:08
Beiträge: 5
Alles klar danke für die Info`s dann kann es los gehen.....

Eine frage hätte ich noch :-)

Muss ich beim Einbau der neuen Antriebswellen etwas beachten? (ausser Öl ablassen?)

Danke und Grüße


Nach oben
 Profil  
 
BeitragVerfasst: Montag 13. August 2018, 10:22 
Offline

Registriert: Donnerstag 28. Juni 2018, 11:08
Beiträge: 5
Hallo, habe jetzt neue Antriebswellen eingebaut (die aus Polen) hat auch alles gut geklappt, nur ist diese Unwucht noch immer da jetzt nicht bei 75-80kmh sondern bei 90kmh.
Ich wollte bei der Gelegenheit ja auch alle Traggelenke und Buchsen an der Vorderachse tauschen..... leider habe ich die Feder nicht raus bekommen wie macht ihr das ohne den Original Spanner? und in welcher Reihenfolge wird das obere Traggelenk demontiert??

Danke und Grüße Harm


Nach oben
 Profil  
 
BeitragVerfasst: Dienstag 14. August 2018, 07:04 
Offline
Benutzeravatar

Registriert: Mittwoch 7. April 2010, 13:10
Beiträge: 400
Wohnort: Pirna
Könnte Dir nen originalen Federspanner leihen.


Nach oben
 Profil  
 
BeitragVerfasst: Mittwoch 15. August 2018, 07:32 
Offline

Registriert: Donnerstag 28. Juni 2018, 11:08
Beiträge: 5
Vielen Dank für das Angebot aber ich habe mir "einfache" Federspanner besorgt.....

Grüße Harm


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de