Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Reparatur, Alles rund um Serienteile
Jonar
Beiträge: 85
Registriert: Dienstag 10. Januar 2017, 14:06

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Jonar » Donnerstag 4. Mai 2017, 13:22

Ich hab ja schon nen paar Motoren zerlegt, bisher kam durchschnittlich die Hälfte der Bolzen mit raus, sonst nur die Muttern. Wenn die halt schon rauskommen, kann ich auch neue eindrehen, die Gewindegänge sind sicherlich besser ^^

Schweißbrenner hab ich da, jedoch musste ich lernen, dass das Nutzen dessen in der Nähe von Hitzeisolierung zum Brand der Isolierung führen kann ... und nein, die Flamme war nie AUF der Isolierung, nur lange daneben (Hosenrohrmuttern bei nem E30).

Jonar
Beiträge: 85
Registriert: Dienstag 10. Januar 2017, 14:06

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Jonar » Freitag 12. Mai 2017, 09:31

Soho, dank Tim kann ich das Steuergerät für die Zündung ausschließen, läuft ähnlich gut :D

Naja, am Wochenende gibt es jetzt den Rundumschlag, was solls.

Bremsflüssigkeit ist DOT4 oder? Muss den Bremslichtschalter tauschen, da würd ich wohl auch mal die Plürre wechseln. Gibt es da was zu beachten vom üblichen "längste Leitung zuerst" mal abgesehen?

Benutzeravatar
EMST
Beiträge: 2268
Registriert: Dienstag 27. September 2005, 09:00
Wohnort: Berlin / Leipzig
Kontaktdaten:

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von EMST » Freitag 12. Mai 2017, 09:55

gibt wohl auch leute die mit DOT5 fahren aber dafür musste die bremse einmal komplett neu machen
Ich habe 1 von momentan 77 zugelassenen Wartburg 1.3 Tourist in Deutschland.

Ein Phönix aus der Asche.

Jonar
Beiträge: 85
Registriert: Dienstag 10. Januar 2017, 14:06

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Jonar » Samstag 13. Mai 2017, 15:46

Danke EMST.

Der Kopf ist fast runter, ich muss sagen so richtig eindeutig wie man vorangeht ist es nicht, man liest überall was anderes. Ich musste den Abgaskrümer am Hosenrohr öffnen, die Krümmerschrauben saßen fest, die hätt ich jede einzelne abgerissen :D

Was mir ein wenig Sorge bereitet: Der ist wohl lange ohne Kühlwasserzusatz gefahren worden, man sehe sich nur das Thermostatgehäuse an

Bild

bzw. den Rostfraß :( Werde nen neues einsetzen müssen, das nochmal zu verwenden ist Sterben auf Raten.

Hat noch jemand nen Tipp für die Wasserpumpe? Alle drei Schrauben sind raus, das Ding lässt sich weder drehen noch sonstwas - ich würd sie gern so verschieben, damit ich die innere Plastikabdeckung abbauen kann, außerdem wollte ich die Pumpe tauschen, wenn ich da schon einmal dran bin.

Würd mich über Tipps für die WaPu freuen, sonst werd ich morgen wohl mit kräftigeren Ideen anrücken müssen :(

Tim
Beiträge: 273
Registriert: Montag 31. Juli 2006, 17:29
Wohnort: 15732 Schulzendorf

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Tim » Samstag 13. Mai 2017, 18:14

Die ist nur festgegammelt. Aludorn oben drauf und einen kräftigen Schlag auf die Mütze, dann fällt se ab. Bei dieser Motorgeneration sollte die Pumpe wenn man da dran ist immer neu (also im Rahmen von Zahnriemenwechsel bzw. wenn man sowieso nich weiß wie lange die da schon arbeitet.

Jonar
Beiträge: 85
Registriert: Dienstag 10. Januar 2017, 14:06

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Jonar » Sonntag 14. Mai 2017, 08:44

Mh, ich hab schon versucht, auf die Schraubenführungen zu hauen, damit sie sich dreht, aber irgendwie hab ich in dem Bereich wohl zu viel Respekt vor Gewaltanwendung :D

Ich werde berichten, was passiert ist - zur Not mach ich mich daran, die ganzen runden Schrauben auszubauen :/

Jonar
Beiträge: 85
Registriert: Dienstag 10. Januar 2017, 14:06

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Jonar » Sonntag 14. Mai 2017, 15:43

Also der Kopf ist runter. Die WaPu ließ sich auch ausbauen - mit mehr als Gewalt - die war flächig festgerostet. Sämtliche Kühlwasserkanäle im Motor sind rostig an den Wandungen :(

ZKD sah gut aus, keine Anzeichen für ne Undichtigkeit. Einbau ist leider noch nicht, da neue WaPu nicht wieder reingeht - scheinbar ist die Öffnung durch den Rost nicht mehr groß genug.
Hat jemand mit dem Problem Erfahrungen gemacht oder ne Idee? Sollte man den Kühlkreislauf besonders spühlen?

Wie ich die Wandung der WaPu-Öffnung hinbekomme ist mir aktuell nen Rätsel. wenn ich zuviel Material wegnehme, wird der Käse undicht. So geht sie aber nicht rein. Die sollte doch reingleiten oder ist das falsch?

Butzemann
Beiträge: 875
Registriert: Samstag 13. August 2005, 15:41
Wohnort: Meißen in Sachsen

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Butzemann » Sonntag 14. Mai 2017, 17:54

Die Wasserpumpe sollte sich mit der Hand reindrücken lassen.

lg gert

Jonar
Beiträge: 85
Registriert: Dienstag 10. Januar 2017, 14:06

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Jonar » Sonntag 14. Mai 2017, 19:07

Das hatte ich schon gedacht, als ich die polierten Flächen der WaPu gesehen hab, aber danke für die Bestätigung Gert. Puh, Ideen sind gern gesehen.

Ich werde morgen mal mit dem Korrosionsschutzdepot telefonieren, vl. haben die was bzgl. dem Rost - oder soll ich das einfach so lassen?

Jonar
Beiträge: 85
Registriert: Dienstag 10. Januar 2017, 14:06

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Jonar » Dienstag 16. Mai 2017, 13:35

Also das KSD hat wie immer gut beraten. Ich werde wohl versuchen, ein wenig von dem Rost loszuwerden, schon damit die WaPu wieder reingeht. Risiko ist natürlich, dass zu viel Material verschwindet, aber nun, was soll ich machen.

Zum Einsatz kommt Deus C, geplant ist, die WaPu-Öffnung mit nem angefertigten Stück Stahl einfach zu schließen und dann die Kühlkanäle zu befüllen. Wünscht mir Glück :)

Jonar
Beiträge: 85
Registriert: Dienstag 10. Januar 2017, 14:06

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Jonar » Samstag 20. Mai 2017, 07:14

Weiß jemand, ob im Motorrumpf, dort wo die WaPu rein soll, irgendwo innen drin Dichtungen verbaut sind oder ist das alles eingegossen und die nächste Dichtung für die Kühlkanäle ist die ZKD?

Benutzeravatar
Gepi 13
Beiträge: 732
Registriert: Freitag 12. März 2010, 18:57
Wohnort: Halberstadt
Kontaktdaten:

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Gepi 13 » Samstag 20. Mai 2017, 19:09

Wasserpumpendichtung, Dichtung am Wasserrohr, Dichtung Thermostatgehäuse u.s.w.....

Wenn du den Kopf schonmal abhast, kontroliere gleich mal die Ventile auf Dichtigkeit! Den Kopf Planschleifen zu lassen würde sicher auch gut kommen..... Ist aber immer auch ne finanzielle Sache.
einsdreierverunstalter.

Jonar
Beiträge: 85
Registriert: Dienstag 10. Januar 2017, 14:06

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Jonar » Samstag 20. Mai 2017, 20:41

Ja gut - im Motorblock selbst ist aber keine Dichtung, oder?

Planen werd ich mal lassen, ich glaub ihr habt keine Idee, wie es darin aussieht, ich mach mal morgen nen Foto :D

Benutzeravatar
Gepi 13
Beiträge: 732
Registriert: Freitag 12. März 2010, 18:57
Wohnort: Halberstadt
Kontaktdaten:

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Gepi 13 » Samstag 20. Mai 2017, 21:19

Nee im Block selber nich....

Doch, ich kann es mir schon vorstellen :D :D .

Einfach mal kräftig mitn nem Gartenschlauch durchspülen bringt es nicht?
einsdreierverunstalter.

Jonar
Beiträge: 85
Registriert: Dienstag 10. Januar 2017, 14:06

Re: Zündaussetzer, Überdruck im Kühlsystem, Leerlaufprobleme

Beitrag von Jonar » Sonntag 21. Mai 2017, 15:58

Ja, so nen Gartenschlauch hab ich in der Nähe nicht ^^

Hier mal zwei Fotos von den Kühlwasserbohrungen:
Bild

Bild

An der WaPu hatte ich schon einiges gemacht, hab heute mit ner superkleinen Feile weitergemacht und tada, die Wapu geht endlich rein. Allerdings ist eine Schraube zu lang bzw da hinten wohl das Gewinde in der Bohrung im Sack, daher brauch ich wohl ne kürzere:

Bild

Aber egal, Kopf ist wieder drin, nun sollte der Rest klappen. Wie gut der Mist dann läuft ist ne andere Frage, wir werden sehen :D

Bild

Bestellen muss ich noch nen neues Thermostatgehäuse, den grünen Ölsensor (der leckt), Ansaugkrümmer- und Hosenrohrdichtung. Hoffentlich kommt das in der kurzen Woche und ich kann den nächsten Sonntag wieder heimfahren. Gibt es iwie ne Möglichkeit, nen Filter in den Kühlkreislauf zu setzen? Ich weiß, dass kann mir um die Ohren fliegen, aber zumindest zu Beginn, von mir aus im Stand, damit mal der ganze Dreck abgefangen wird?

Antworten