Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Sonntag 19. November 2017, 11:17

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 53 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4
Autor Nachricht
BeitragVerfasst: Montag 12. Juni 2017, 20:11 
Offline
Benutzeravatar

Registriert: Dienstag 27. September 2005, 09:00
Beiträge: 2207
Wohnort: Berlin / Leipzig
kurz und einfach: JA!

Neuen Krümmer dran - fertig ;)

_________________
Ich habe 1 von momentan 82 zugelassenen Wartburg Tourist in Deutschland.

Bild

Ein Phönix aus der Asche.


Nach oben
 Profil  
 
BeitragVerfasst: Montag 12. Juni 2017, 20:48 
Offline

Registriert: Dienstag 10. Januar 2017, 14:06
Beiträge: 79
EMST hat geschrieben:
kurz und einfach: JA!

Neuen Krümmer dran - fertig ;)


Trau mich nicht :D Die Schrauben sehen sowas von fertig aus, dass ich das Ding doch am Hosenrohr abgebaut hab :D


Nach oben
 Profil  
 
BeitragVerfasst: Dienstag 13. Juni 2017, 21:08 
Offline
Benutzeravatar

Registriert: Sonntag 20. April 2008, 14:29
Beiträge: 538
Wohnort: Bautzen
Da musst wohl durch. Der Krümmer ist am Kopf mit Stehbolzen befestigt. Wenn was abreißt - neue Stehbolzen rein.
Andere Frage: lohnt sich der Aufwand? Was macht der Öldruck & was macht der Kompressionsdruck? Wenn sich am Ende herausstellt daß die Maschine fertig ist wäre ein guter gebrauchter Motor vielleicht auch eine gute Lösung...

Jonar hat geschrieben:
Ob er nun 80k oder 180k hat - keine Ahnung, der Tacho ist ja nur 5-Stellig :)

Naja... nicht alle :zwink: aber geh mal von der höheren Laufleistung aus.

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mittwoch 21. Juni 2017, 19:16 
Offline

Registriert: Dienstag 10. Januar 2017, 14:06
Beiträge: 79
Oeldruck liegt mit 15W40 bei fast 3 Bar, muesste ja passen. Geraeusch ist immer noch da :/


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 2. Juli 2017, 15:00 
Offline

Registriert: Dienstag 10. Januar 2017, 14:06
Beiträge: 79
So, Hydros wurden getauscht und er schnurrt wieder wie ein Kätzchen. Naja, so ähnlich :D
Ich hab Hydros für den 6N verwendet, die haben mich nur 25 Euro gekostet (8 Stück), sind aber passend und sehen baugleich aus.

Mir ist dabei auch noch was am Zündverteiler aufgefallen: Da war wohl der Hallgeber?!? gebrochen - ich hab das Ding gegen das von Tim ausgetauscht, bisher läuft er ohne Aussetzer :)

Bild


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 23. Juli 2017, 09:48 
Offline

Registriert: Sonntag 11. Januar 2004, 17:49
Beiträge: 2251
Wohnort: Merseburg
Da ist die Mitnehmerscheibe gebrochen, der Hallgeber sitzt drinnen.
Das passiert schnell wenn man bei anbau des Zündverteilers das Loch nicht trifft. Da muß man sehr vorsichtig sein.


Nach oben
 Profil  
 
BeitragVerfasst: Montag 24. Juli 2017, 07:36 
Offline

Registriert: Dienstag 10. Januar 2017, 14:06
Beiträge: 79
Wieder was dazu gelernt :)
Zur Zeit gibt es wieder Zicken, als eigentlich alles wie immer. Kupplung trennt nicht mehr sauber, LiMa will nicht mehr - also so nen bisl ans gute Wetter könnte sich der Wartburg schon mal halten! :D


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 30. Juli 2017, 11:28 
Offline

Registriert: Sonntag 1. Januar 2017, 13:47
Beiträge: 7
Hallo,

habe ähnliche Probleme mit meinem 1.3er. Besonders im Leerlauf, beim anlassen und beim langsamen rangieren klackert der Motor wie ein Trecker ( genau so wie in dem Video ). Bei normaler Fahrt, wird das klackern besser oder nicht mehr so akkut.

- Ölwechsel mit 15W 40 wurde im Frühjahr erledigt, Ölstand passt.
- Laufleistung knapp 127.000 Km, Saisonfahrzeug, EZ. 02.1989

Nach dem Ölwechsel bin ich bisher mehrmals nur Kurzstrecke gefahren ( ca. 10 Km ) und hatte dazwischen wieder längere Standzeiten.

- Ist es doch noch möglich, dass sich die Hydros noch füllen wenn man mal eine längere Strecke fährt ?

- Sollte man mit den Hydros auch die Ölpumpe gleich mitwechseln ?

- Gibt es Empfehlungen für ,, gute " Teile ? VAG Regal ?

Beste Grüße

Marcus


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 53 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de