Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Dienstag 26. September 2017, 08:24

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Zündprobleme
BeitragVerfasst: Sonntag 16. April 2017, 13:33 
Offline

Registriert: Dienstag 10. Januar 2017, 14:06
Beiträge: 73
Hallo Leute,

ich suche nach meinen Zündproblemen und hätte gern eure Meinung.

Gemacht:
- Zündkabel und -kerzen getauscht (auch das Kabel zur Zündspule)
- Haltebügel der Zündkappe wieder gespannt, damit es nicht so wackelt
- Kontakte an der Zündspule gereinigt

Problem:
Sporadische Aussetzer, manchmal mehr, manchmal weniger, teilweise auch sekundenlang kaum ne Zündung.
Wärmer läuft er besser, aber da ist natürlich auch die Verbrennung besser.

Gibt es irgendwo die Haltebügel für die Zündverteilerkappe? Kappe und Finger sehen noch gut aus, aber könnte man ggf. tauschen. Macht ohne neue Bügel aber iwie wenig Sinn.

Die Abgasrückführung in die Zuluft ist aktuell kaputt (ich muss nen neues Rohr besorgen), aber das Problem ist damit nicht verknüpft.

Was sollte ich als Nächstes angehen?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Sonntag 16. April 2017, 20:51 
Offline
Benutzeravatar

Registriert: Dienstag 27. September 2005, 09:00
Beiträge: 2201
Wohnort: Berlin / Leipzig
Hallgeber schon gewechselt? War bei mir das Problem

_________________
Ich habe 1 von momentan 82 zugelassenen Wartburg Tourist in Deutschland.

Bild

Ein Phönix aus der Asche.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Montag 17. April 2017, 09:31 
Offline

Registriert: Dienstag 10. Januar 2017, 14:06
Beiträge: 73
EMST hat geschrieben:
Hallgeber schon gewechselt? War bei mir das Problem


Nein, guter Tipp. Mal nachlesen wo der sich rumtreibt ^^


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Sonntag 23. April 2017, 16:28 
Offline

Registriert: Sonntag 11. Januar 2004, 17:49
Beiträge: 2241
Wohnort: Merseburg
Der "wohnt" im Zündverteiler. :)
Also am besten mal den kompletten Verteiler tauschen, ist erstmal am einfachsten..


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Sonntag 23. April 2017, 22:14 
Offline
Benutzeravatar

Registriert: Dienstag 27. September 2005, 09:00
Beiträge: 2201
Wohnort: Berlin / Leipzig
Ich meine dieses Steuergerät was auf dem Kotflügel des Fahrers wohnt ;)

_________________
Ich habe 1 von momentan 82 zugelassenen Wartburg Tourist in Deutschland.

Bild

Ein Phönix aus der Asche.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Zündprobleme
BeitragVerfasst: Montag 24. April 2017, 08:46 
Offline

Registriert: Dienstag 10. Januar 2017, 14:06
Beiträge: 73
@steffen1.3
Sind halt mal eben 200 Piepen. Dafür würd ich doch gern wissen, ob es das auch ist. Den Hallgeber kann man wohl nachmessen, das wird am Wochenende mal gemacht.

Hat noch jemand nen Tipp, wo ich Haltebügel für die Verteilerkappe bekomme?


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de