Zündprobleme

Reparatur, Alles rund um Serienteile
Antworten
Jonar
Beiträge: 85
Registriert: Dienstag 10. Januar 2017, 14:06

Zündprobleme

Beitrag von Jonar » Sonntag 16. April 2017, 13:33

Hallo Leute,

ich suche nach meinen Zündproblemen und hätte gern eure Meinung.

Gemacht:
- Zündkabel und -kerzen getauscht (auch das Kabel zur Zündspule)
- Haltebügel der Zündkappe wieder gespannt, damit es nicht so wackelt
- Kontakte an der Zündspule gereinigt

Problem:
Sporadische Aussetzer, manchmal mehr, manchmal weniger, teilweise auch sekundenlang kaum ne Zündung.
Wärmer läuft er besser, aber da ist natürlich auch die Verbrennung besser.

Gibt es irgendwo die Haltebügel für die Zündverteilerkappe? Kappe und Finger sehen noch gut aus, aber könnte man ggf. tauschen. Macht ohne neue Bügel aber iwie wenig Sinn.

Die Abgasrückführung in die Zuluft ist aktuell kaputt (ich muss nen neues Rohr besorgen), aber das Problem ist damit nicht verknüpft.

Was sollte ich als Nächstes angehen?

Benutzeravatar
EMST
Beiträge: 2266
Registriert: Dienstag 27. September 2005, 09:00
Wohnort: Berlin / Leipzig
Kontaktdaten:

Re: Zündprobleme

Beitrag von EMST » Sonntag 16. April 2017, 20:51

Hallgeber schon gewechselt? War bei mir das Problem
Ich habe 1 von momentan 77 zugelassenen Wartburg 1.3 Tourist in Deutschland.

Ein Phönix aus der Asche.

Jonar
Beiträge: 85
Registriert: Dienstag 10. Januar 2017, 14:06

Re: Zündprobleme

Beitrag von Jonar » Montag 17. April 2017, 09:31

EMST hat geschrieben:Hallgeber schon gewechselt? War bei mir das Problem
Nein, guter Tipp. Mal nachlesen wo der sich rumtreibt ^^

steffen1.3
Beiträge: 2351
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Re: Zündprobleme

Beitrag von steffen1.3 » Sonntag 23. April 2017, 16:28

Der "wohnt" im Zündverteiler. :)
Also am besten mal den kompletten Verteiler tauschen, ist erstmal am einfachsten..

Benutzeravatar
EMST
Beiträge: 2266
Registriert: Dienstag 27. September 2005, 09:00
Wohnort: Berlin / Leipzig
Kontaktdaten:

Re: Zündprobleme

Beitrag von EMST » Sonntag 23. April 2017, 22:14

Ich meine dieses Steuergerät was auf dem Kotflügel des Fahrers wohnt ;)
Ich habe 1 von momentan 77 zugelassenen Wartburg 1.3 Tourist in Deutschland.

Ein Phönix aus der Asche.

Jonar
Beiträge: 85
Registriert: Dienstag 10. Januar 2017, 14:06

Re: Zündprobleme

Beitrag von Jonar » Montag 24. April 2017, 08:46

@steffen1.3
Sind halt mal eben 200 Piepen. Dafür würd ich doch gern wissen, ob es das auch ist. Den Hallgeber kann man wohl nachmessen, das wird am Wochenende mal gemacht.

Hat noch jemand nen Tipp, wo ich Haltebügel für die Verteilerkappe bekomme?

Antworten