Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Sonntag 19. November 2017, 11:09

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: Sonntag 5. Februar 2017, 15:55 
Offline
Benutzeravatar

Registriert: Dienstag 27. September 2005, 09:00
Beiträge: 2207
Wohnort: Berlin / Leipzig
Pass aber bitte auf bei den Ausgleichsbehältern gibt es 2 Versionen. Eine für 1.5 Bar (schwarzer Deckel) und eine für 1.3 Bar (blauer Deckel)

_________________
Ich habe 1 von momentan 82 zugelassenen Wartburg Tourist in Deutschland.

Bild

Ein Phönix aus der Asche.


Nach oben
 Profil  
 
BeitragVerfasst: Dienstag 7. Februar 2017, 20:39 
Offline

Registriert: Dienstag 10. Januar 2017, 14:06
Beiträge: 79
Werd ich mir mal angucken.

Kann mir jemand noch helfen mit der Heizungsentlüftungsschraube?


Nach oben
 Profil  
 
BeitragVerfasst: Dienstag 7. Februar 2017, 21:44 
Offline
Benutzeravatar

Registriert: Mittwoch 19. Juli 2006, 16:09
Beiträge: 5033
Wohnort: bei Erfurt
An der linke Seite vom Wärmetauscher!

_________________
gruß - der andré

Bild Bild

http://www.facebook.com/#!/profile.php?id=100001025190626


Nach oben
 Profil  
 
BeitragVerfasst: Dienstag 7. Februar 2017, 21:48 
Offline

Registriert: Dienstag 10. Januar 2017, 14:06
Beiträge: 79
*grübel*

Das ich das richtig verstehe: Beifahrerseite, Wärmetauscher der Heizung, da wo auch der Lüfter für die Heizung drauf ist?

Da war so ne Klappe, mh, muss ich nochmal gucken ...


Nach oben
 Profil  
 
BeitragVerfasst: Mittwoch 8. Februar 2017, 05:56 
Offline

Registriert: Samstag 13. August 2005, 15:41
Beiträge: 859
Wohnort: Meißen in Sachsen
Da brauchst du nichts abmontieren, die Entlüftungsschraube ist aussen dran, zwischen Scheibenwaschbehälter und Heizungsgehäuse nachschauen


Nach oben
 Profil  
 
BeitragVerfasst: Mittwoch 8. Februar 2017, 10:06 
Offline

Registriert: Dienstag 10. Januar 2017, 14:06
Beiträge: 79
...

Bild

Da ist nur die Schraube zur Abdeckung oder bin ich komplett blind?

Sorry :/


Nach oben
 Profil  
 
BeitragVerfasst: Mittwoch 8. Februar 2017, 14:55 
Offline
Benutzeravatar

Registriert: Dienstag 27. September 2005, 09:00
Beiträge: 2207
Wohnort: Berlin / Leipzig
Das ist glaube ich diese Schraube - symbol passt ja oder? Ich sehe da zwei Schrauben ;)

_________________
Ich habe 1 von momentan 82 zugelassenen Wartburg Tourist in Deutschland.

Bild

Ein Phönix aus der Asche.


Nach oben
 Profil  
 
BeitragVerfasst: Mittwoch 8. Februar 2017, 17:12 
Offline

Registriert: Samstag 13. August 2005, 15:41
Beiträge: 859
Wohnort: Meißen in Sachsen
Es ist die Schraube die auf deinem Foto oberhalb der Kreuzung zwischen Schlauch und dem grauen Draht rechts hinter dem Schlauch hervorlugt.

lg gert


Nach oben
 Profil  
 
BeitragVerfasst: Mittwoch 8. Februar 2017, 17:48 
Offline
Benutzeravatar

Registriert: Freitag 12. März 2010, 18:57
Beiträge: 730
Wohnort: Halberstadt
Jep, die Schraube die so verstohlen hinter dem Wischwasserschlauch hervorguckt :D .

PS: ne Motorraumwäsche könnte bestimmt nicht schaden wa :masked: .

_________________
einsdreierverunstalter.


Nach oben
 Profil  
 
BeitragVerfasst: Mittwoch 8. Februar 2017, 18:50 
Offline

Registriert: Dienstag 10. Januar 2017, 14:06
Beiträge: 79
Der braucht nicht nur ne Motorraumwäsche :D

Ok, hab das für ne Abdeckungsschraube gehalten ^^

Ich hab mal wieder offene Kabelenden gefunden, einmal S/W, einmal S/R, beides 1,5 mm² glaub, hinter dem Vergaser kommen die aus dem Hauptkabelstrang und gehen in nen Stecker und ne Lüsterklemme - ich habe nichts davon finden können im Schaltplan - habt ihr ne Ahnung, was das sein kann?


Nach oben
 Profil  
 
BeitragVerfasst: Mittwoch 8. Februar 2017, 22:41 
Offline

Registriert: Sonntag 11. Januar 2004, 17:49
Beiträge: 2251
Wohnort: Merseburg
Mach mal ein Bild von den Kabeln.


Nach oben
 Profil  
 
BeitragVerfasst: Donnerstag 9. Februar 2017, 08:28 
Offline

Registriert: Dienstag 10. Januar 2017, 14:06
Beiträge: 79
Bild

Tada! :)

Unten ist u.a. der Anschluss des Heizigels


Nach oben
 Profil  
 
BeitragVerfasst: Donnerstag 9. Februar 2017, 19:09 
Offline
Benutzeravatar

Registriert: Freitag 12. März 2010, 18:57
Beiträge: 730
Wohnort: Halberstadt
Der schwarz/weiße könnte runter zum Magnetschalter gehen für die Zündstromentlastung......

Steffen wirds bestimmt genauer sagen können

_________________
einsdreierverunstalter.


Nach oben
 Profil  
 
BeitragVerfasst: Samstag 11. Februar 2017, 10:55 
Offline

Registriert: Sonntag 11. Januar 2004, 17:49
Beiträge: 2251
Wohnort: Merseburg
Genau Gepi das denk ich auch.
Auch das schwarz/rote geht zum Anlasser und ist für den Zugmagneten. Müsste vom Zündschloß kommen.

Vermutlich ist da bei dir beim "Umbau" auf Starterknopf einiges umgefrickelt worden.

Bau am Besten alles auf original zurück.


Nach oben
 Profil  
 
BeitragVerfasst: Samstag 11. Februar 2017, 12:28 
Offline

Registriert: Dienstag 10. Januar 2017, 14:06
Beiträge: 79
Sagt sich so einfach mit dem Rueckbau :D Ich hab ja noch nichtmal die Masse vom Heizigelrelais im Innenraum gefunden - und ich hab wenig lust, die komplette Armatur auszubauen :(

Naja, Tankgeber geht nun auch nicht mehr. Aktuell steht als erstes Zuendung (Muss man dafuer wirklich mit der Messuhr arbeiten oder geht das auch mit der Zuendlampe und ner Riemenmarkierung?) und Vergaser an, habe mittlerweile das Uebergangssystem im Vergaser im Verdacht.

Naja, hab das Ding ja zum Schrauben gekauft ^^

Danke fuer eure bestaendige Hilfe, ist echt schwer fuer so nen Unikat Infos zu bekommen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
POWERED_BY
Deutsche Übersetzung durch phpBB.de