Vergaserflansch beim 1.3

Reparatur, Alles rund um Serienteile
Antworten
joneubs
Beiträge: 3
Registriert: Freitag 12. August 2016, 16:10

Vergaserflansch beim 1.3

Beitrag von joneubs » Freitag 12. August 2016, 16:30

Hallo an Alle.

Ich hoffe, dass ich die richtige Stelle für meine Frage gefunden habe und ihr mir weiter helfen könnt.
Ich habe mir im Jan einen Warti 1.3 zugelegt. Leider hat er folgende Probleme:
Vergaserflansch ist eingerissen und undicht. Ich habe mit einem Freund einen neuen draufgebaut. Danach rannte er wie ein "Neuwagen". Dann Wagen abgestellt und Werkzeug aufgeräumt. Nach ca. 10 min. wollte ich nochmal los und nix ging mehr.
Ich habe dann gesehen, dass der Vergaserflansch erneut eingerissen ist.
Wie kann sowas sein? ( zu fest angezogen?)
Ist der Flansch vom Polo 86c identisch? ( kostet im Netz ca.20€/ Warti 30-40€ ??)
Außerdem ist das Wasserrohr für das Kühlwasser def..
Passt hier das vom Polo 86c?
Sorry, wenn ich mit meiner Frage an der falschen Stelle rausgekommen bin. Ist mein erstes Mal.

Danke schon mal.

Butzemann
Beiträge: 875
Registriert: Samstag 13. August 2005, 15:41
Wohnort: Meißen in Sachsen

Re: Vergaserflansch beim 1.3

Beitrag von Butzemann » Freitag 12. August 2016, 22:04

Vorsicht, die meisten Flansche die im Netz angeboten werden (auch die für den Wartburg und Polo) passen nicht von der Aufnahme für den Gasbowdenzug, die passen weder mit den Aussparungen noch stimmt der Abstand, so das der Bowdenzug schräg läuft.
Zumindest bei den Wartburgs wo der Bowdenzug von vorne an den Vergaser geführt wird ist das so. Die dafür nötigen Flansche habe ich schon paar Jahre bei keinem Händler mehr gesehen.
Ich hatte vor einiger Zeit einen Flansch -Neuware- der hat auch keine 2000 Kilometer gehalten dann war er kaputt.

joneubs
Beiträge: 3
Registriert: Freitag 12. August 2016, 16:10

Re: Vergaserflansch beim 1.3

Beitrag von joneubs » Samstag 13. August 2016, 06:11

Vielen Dank für die schnelle Antwort.
Und nun? Wo bekommt man denn noch funktionstüchtige Originalteile her?
Was hast du denn für einen drauf,wenn deiner auch nach 2000km durch war?

Butzemann
Beiträge: 875
Registriert: Samstag 13. August 2005, 15:41
Wohnort: Meißen in Sachsen

Re: Vergaserflansch beim 1.3

Beitrag von Butzemann » Samstag 13. August 2016, 10:23

Ich hab einen gut gebrauchten von Pneumant drauf, Originalteile wirst du wohl außer bei Ebay oder auf Teilemärkten nicht mehr finden.
PS. die Flansche vom Polo und Golf passen von den Stehbolzen und der Gummiform her, eben nur die Bowdenzughalterung klappt nicht

joneubs
Beiträge: 3
Registriert: Freitag 12. August 2016, 16:10

Re: Vergaserflansch beim 1.3

Beitrag von joneubs » Samstag 13. August 2016, 17:29

Ok. Vielen Dank dafür schonmal.
Dann werde ich mein Glück mal mit einem Flansch aus dem VW- Regal versuchen.
Kannst du mir event. noch bei dem Kühlwasserrohr weiter helfen?
Meiner Meinung nach sollte das dann auch vom VW passen.

Vielen Dank

Benutzeravatar
Erich
Beiträge: 1285
Registriert: Mittwoch 5. September 2007, 15:11
Wohnort: Rostock/Hamburg

Re: Vergaserflansch beim 1.3

Beitrag von Erich » Dienstag 4. Oktober 2016, 21:38

Nur nochmal zur Ergänzung, auch wenn's schon länger her ist, bin nicht so oft online....:

die heute erhältlichen Vergaser-Flansche sind wie o.g. nicht mehr so einwandfrei. Die sind von "topran". Die Form um die Bohrung herum für die Verschraubung des Gasbowdenzughalters (bei der ersten 1.3er Ausführung mit langem Gasbowdenzug, der von vorne kommt) ist zwar anders, aber man braucht die Lasche des Bowdenzughalters nur etwas nachzubiegen und man kann den Flansch uneingeschränkt verwenden.
Meine Erfahrung: die Flansche reißen wie o.g. von außen sehr schnell ein, aber nicht komplett durch, das Saugrohr bleibt bei mir trotz von außen eingerissen aussehendem Flansch komplett dicht. Als Havarielösung für unterwegs könnte man den Vergaser auf den Flansch aufbandagieren (mit Kabelbinder oder Schnur ums Ansaugrohr herum "festwickeln"), dann wird die Saugrohrleitung mehr oder weniger dicht und man kommt ohne große Leistungseinbußen heim.

Gruß Erich
perfekte Fahrzeuge brauchen kein Nachfolgemodell

Micha2197
Beiträge: 46
Registriert: Montag 2. Dezember 2013, 20:12
Wohnort: Göppingen

Re: Vergaserflansch beim 1.3

Beitrag von Micha2197 » Freitag 21. Oktober 2016, 17:57

ja ein alt bekanntes Problem,ich hab mir deshalb eine komplette Brücke samt Flansch und Vergaser gebraucht bei einem Teilehändler gekauft.Hat sich doppelt gelohnt,einmal weil der Flansch ein Original war,dicht,und zum anderen konnte ich Teile der Kaltstartautomatik übernehmen die bei mir defekt waren.Traurig aber war,zum Teil wird nur noch billiger Nachbauschrott verkauft.Falls jemand noch einen Vergaser sucht dann einfach melden.

Gruß Micha

Benutzeravatar
Jugendtraum
Beiträge: 401
Registriert: Mittwoch 7. April 2010, 13:10
Wohnort: Pirna
Kontaktdaten:

Re: Vergaserflansch beim 1.3

Beitrag von Jugendtraum » Samstag 22. Oktober 2016, 11:35

Nach 3-maligem Wechsel dieses Jahr (gebrauchte und neue Flansche) hab ich Einen bei Autoteile Hoffmüller über eBay gekauft. Bisher 4 tkm ohne Probleme - endlich. :flamed:

Benutzeravatar
Erich
Beiträge: 1285
Registriert: Mittwoch 5. September 2007, 15:11
Wohnort: Rostock/Hamburg

Re: Vergaserflansch beim 1.3

Beitrag von Erich » Donnerstag 27. Oktober 2016, 12:15

Merkwürdig, warum Deine anderen so kurze Standzeiten hatten, es gibt ja nicht so viele Quellen für das Teil: bei Hoffmüller kaufst Du auch diesen "topran"-Flansch, siehe oben. Ich fahre diesen jetzt deutlich über 50.000km und alles ist i.O. Evtl. Chargen-Probleme (?)...
perfekte Fahrzeuge brauchen kein Nachfolgemodell

Benutzeravatar
Jugendtraum
Beiträge: 401
Registriert: Mittwoch 7. April 2010, 13:10
Wohnort: Pirna
Kontaktdaten:

Re: Vergaserflansch beim 1.3

Beitrag von Jugendtraum » Freitag 28. Oktober 2016, 12:22

Waren halt Gebraucht oder alte Pneumant-Produktion. Bin froh, das ich da jetzt Ruhe habe. Ist auch schwer zu sehen/finden.

Benutzeravatar
Wartburg an der Nordsee
Beiträge: 32
Registriert: Montag 11. August 2008, 13:16
Wohnort: Westerstede-Ocholt
Kontaktdaten:

Re: Vergaserflansch beim 1.3

Beitrag von Wartburg an der Nordsee » Freitag 28. Oktober 2016, 17:02

Moin,
letzte Woche hat es mich auch erwischt, der Flansch vom 1.1er war defekt. Das war das neueste Teil im Auto und hat keine Woche gehalten, die Gewindemuffe ist aus dem Flansch gerissen und das Teil war nicht von Topran. Also gleich mal den Bruder meiner Liebsten angerufen (arbeitet bei VW).
Antwort war, Originalteil von VW seit 2014 ersatzlos gestrichen (sollte auch 90Euro kosten). Es gibt aber Alternativ Anbieter und er eine bestellt.
Und, was soll ich sagen, er ist von Topran.
Erstmal läuft der kleine wieder, drückt die Daumen, dass das so bleibt.
Mit Grüßen von der Küste.

Benutzeravatar
EMST
Beiträge: 2268
Registriert: Dienstag 27. September 2005, 09:00
Wohnort: Berlin / Leipzig
Kontaktdaten:

Re: Vergaserflansch beim 1.3

Beitrag von EMST » Freitag 28. Oktober 2016, 22:52

mir ist bisher garnix am Vergaser gerissen....fahrt ihr zu wenig?
Ich habe 1 von momentan 77 zugelassenen Wartburg 1.3 Tourist in Deutschland.

Ein Phönix aus der Asche.

Benutzeravatar
Wartburg an der Nordsee
Beiträge: 32
Registriert: Montag 11. August 2008, 13:16
Wohnort: Westerstede-Ocholt
Kontaktdaten:

Re: Vergaserflansch beim 1.3

Beitrag von Wartburg an der Nordsee » Sonntag 30. Oktober 2016, 10:54

Nur jeden Tag im Sommer ;-)

Antworten