Motor geht einfach aus

Reparatur, Alles rund um Serienteile
Antworten
Longi
Beiträge: 112
Registriert: Donnerstag 15. August 2013, 14:45
Wohnort: bei Rostock

Motor geht einfach aus

Beitrag von Longi » Dienstag 21. April 2015, 16:18

ich hab da mal ein Problem,

mein Wartburg geht ab und zu einfach aus. Wenn ich z.B. an eine Ampel rolle ist er wie aus dem nichts einfach aus. Er lässt sich dann aber ohne Probleme wieder starten. Das Problem tritt bei warmen sowie kaltem Motor auf.

Habt Ihr eine Idee wo ich mit der Suche beginnen soll? Prinzipiell ist ja alles neu.

Gruß von der Küste

Benutzeravatar
Wabu13Fan
Beiträge: 221
Registriert: Dienstag 2. September 2014, 20:02
Wohnort: Timmenrode/Harz

Re: Motor geht einfach aus

Beitrag von Wabu13Fan » Dienstag 21. April 2015, 19:31

Hallo!

Hast du einen Drehzahlmesser dran? Vielleicht ist das Standgas zu niedrig.

MfG. Stephan
Ein Blitz, ein Stern oder vier Ringe? Nee lieber eine Burg! --> Wartburg

Seht mal, das Ding kommt aus Eisenach!

Benutzeravatar
thomas
Beiträge: 6098
Registriert: Sonntag 24. Juli 2005, 13:30
Wohnort: Nägelstedt/Thüringen
Kontaktdaten:

Re: Motor geht einfach aus

Beitrag von thomas » Dienstag 21. April 2015, 20:01

Vielleicht zu mageres Gemisch durch Falschluft? Verdreckter Vergaser?
Selbstdisziplin ist wenn man vorm zu Bett gehen nicht in der Garage vorbei schaut.
Bild

Longi
Beiträge: 112
Registriert: Donnerstag 15. August 2013, 14:45
Wohnort: bei Rostock

Re: Motor geht einfach aus

Beitrag von Longi » Mittwoch 22. April 2015, 06:37

Drehzahlmesser hab ich nicht, Vergaser werde ich prüfen. Danke

Benutzeravatar
Hirschie
Beiträge: 532
Registriert: Sonntag 7. März 2010, 18:00
Wohnort: im Wald in Potsdam-Mittelmark

Re: Motor geht einfach aus

Beitrag von Hirschie » Mittwoch 22. April 2015, 20:35

Aus eigener Erfahrung:

Massekabel des Vergasers prüfen
Bild

Antworten