Wackelnder Vorderwagen W1.3

Reparatur, Alles rund um Serienteile
Benutzeravatar
olaf
Beiträge: 172
Registriert: Dienstag 26. Mai 2009, 16:50
Wohnort: Glinde bei HH
Kontaktdaten:

Wackelnder Vorderwagen W1.3

Beitrag von olaf » Sonntag 9. Oktober 2011, 07:34

Moin Moin

hab ma ne Frage.

Bei meinem EX 1.3er is seit einige Zeit son komisches Ruckeln.

Ab 40 bis 60 minimal,ab 80 wackelt der Vorderwagen richtig hin und her.
Das tritt aber nur bei Kraftschluss auf.!!(Bei fahrt Kupplung treten,dann ises weg.)

Traggelenke sind OK
Motor-Getriebelager OK
Bei aufgebockten Wagen kein Spiel an der VA,Antriebswellen machen keine Geräusche.

Ich habe aber jedoch die A.Wellen in verdacht.!!
Hat von euch einer so was schon gehabt.???

Gruß Olaf
Schnöde Wessi Autos gibs wie Sand am Meer

Benutzeravatar
EMST
Beiträge: 2268
Registriert: Dienstag 27. September 2005, 09:00
Wohnort: Berlin / Leipzig
Kontaktdaten:

Re: Wackelnder Vorderwagen W1.3

Beitrag von EMST » Sonntag 9. Oktober 2011, 13:33

klingt dennoch nach Antriebswelle - hatte das auch kurz bevor das Außengelenk gerissen ist...es war natürlich die kurze Welle
Ich habe 1 von momentan 77 zugelassenen Wartburg 1.3 Tourist in Deutschland.

Ein Phönix aus der Asche.

IFA-Qualitätsprodukt
Beiträge: 343
Registriert: Samstag 13. Oktober 2007, 14:56
Wohnort: Stadt der Hallorenkugeln

Re: Wackelnder Vorderwagen W1.3

Beitrag von IFA-Qualitätsprodukt » Montag 10. Oktober 2011, 18:45

Hier ich :D hatte dieses Phänomen schon einmal.

Deine Beschreibung passt fast 100%-ig auf die Feststellungen, die ich vor nicht allzu langer Zeit machte. Bei mir war es die Antriebswelle. Dort hatte sich beim Wechsel selbiger ein Ring vom Zapfenstern gelöst. Dieser Ring (und die Vielzahl von Nadeln :evil: ) eumelten nun im Fettraum umher und verursachten eine Unwucht, die, je höher die Geschwindigkeit, immer "spürbarer" wurde.

Du musst jetzt nur mal bei 80 km/h darauf achten, von welcher Seite die Unwucht kommt.
Wartburg 1.3 - ein Qualitätsprodukt von IFA

warti
Beiträge: 228
Registriert: Freitag 22. Dezember 2006, 16:32
Wohnort: Oder-Neiße-Friedensgrenze

Re: Wackelnder Vorderwagen W1.3

Beitrag von warti » Dienstag 11. Oktober 2011, 10:54

hintere Getriebeaufhängung gebrochen oder Schraube weg

Benutzeravatar
EMST
Beiträge: 2268
Registriert: Dienstag 27. September 2005, 09:00
Wohnort: Berlin / Leipzig
Kontaktdaten:

Re: Wackelnder Vorderwagen W1.3

Beitrag von EMST » Dienstag 11. Oktober 2011, 12:27

warti hat geschrieben:hintere Getriebeaufhängung gebrochen oder Schraube weg
he das klingt anders....da kann man nämlich auch noch mit fahren und dann vibriert der ganze Wagen,,,ich kenn das Spiel schon.....
Ich habe 1 von momentan 77 zugelassenen Wartburg 1.3 Tourist in Deutschland.

Ein Phönix aus der Asche.

Benutzeravatar
olaf
Beiträge: 172
Registriert: Dienstag 26. Mai 2009, 16:50
Wohnort: Glinde bei HH
Kontaktdaten:

Re: Wackelnder Vorderwagen W1.3

Beitrag von olaf » Dienstag 11. Oktober 2011, 15:52

IFA-Qualitätsprodukt hat geschrieben:Hier ich :D hatte dieses Phänomen schon einmal.

Deine Beschreibung passt fast 100%-ig auf die Feststellungen, die ich vor nicht allzu langer Zeit machte. Bei mir war es die Antriebswelle. Dort hatte sich beim Wechsel selbiger ein Ring vom Zapfenstern gelöst. Dieser Ring (und die Vielzahl von Nadeln :evil: ) eumelten nun im Fettraum umher und verursachten eine Unwucht, die, je höher die Geschwindigkeit, immer "spürbarer" wurde.

Du musst jetzt nur mal bei 80 km/h darauf achten, von welcher Seite die Unwucht kommt.
bei 80kmh wageld das Auto so dermasen , da merg ich nich von welcher Seite es kommen könnte.

Motor-Getriebelager sind alle OK.

Gruß olaf
Schnöde Wessi Autos gibs wie Sand am Meer

Benutzeravatar
EMST
Beiträge: 2268
Registriert: Dienstag 27. September 2005, 09:00
Wohnort: Berlin / Leipzig
Kontaktdaten:

Re: Wackelnder Vorderwagen W1.3

Beitrag von EMST » Dienstag 11. Oktober 2011, 17:49

EMST hat geschrieben:klingt dennoch nach Antriebswelle - hatte das auch kurz bevor das Außengelenk gerissen ist...es war natürlich die kurze Welle
Ich habe 1 von momentan 77 zugelassenen Wartburg 1.3 Tourist in Deutschland.

Ein Phönix aus der Asche.

MBaetz
Beiträge: 51
Registriert: Montag 7. November 2011, 06:32
Wohnort: Oberhof

Re: Wackelnder Vorderwagen W1.3

Beitrag von MBaetz » Montag 7. November 2011, 06:35

habe selbes Problem, bei jeder Geschwindigkeit,
speziell in unteren Drehzahlen, unter 50 kmh im 4. Gang ist fahren unmöglich.

Nunja, wo bekommt man denn Antriebswellen her,
und wie wechselt man diese (ohne Bühne und ohne ewiger Kraft und
ohne Erfahrungen?)

Habe Rückenprobleme, kann also nicht ewig unter dem Auto
schrauben, leider.

Was würde das tauschen der Antriebswellen in einer Werkstatt kosten
und was sollte man da gleich mit austauschen lassen ?

Benutzeravatar
olaf
Beiträge: 172
Registriert: Dienstag 26. Mai 2009, 16:50
Wohnort: Glinde bei HH
Kontaktdaten:

Re: Wackelnder Vorderwagen W1.3

Beitrag von olaf » Montag 7. November 2011, 17:15

MBaetz hat geschrieben:habe selbes Problem, bei jeder Geschwindigkeit,
speziell in unteren Drehzahlen, unter 50 kmh im 4. Gang ist fahren unmöglich.

Nunja, wo bekommt man denn Antriebswellen her,
Alle Händler des Misstrauens anfragen

und wie wechselt man diese (ohne Bühne und ohne ewiger Kraft und
ohne Erfahrungen?)
Wagen mittels Wagenheber auf-bocken,und Böcke drunder stellen

Habe Rückenprobleme, kann also nicht ewig unter dem Auto
schrauben, leider.
Deshalb habe ich mir ne Scherenhebebühne gegönt


Was würde das tauschen der Antriebswellen in einer Werkstatt kosten
Einfach mal nachfragen
und was sollte man da gleich mit austauschen lassen ?
Getriebe Öl

Mfg Olaf
Schnöde Wessi Autos gibs wie Sand am Meer

Benutzeravatar
olaf
Beiträge: 172
Registriert: Dienstag 26. Mai 2009, 16:50
Wohnort: Glinde bei HH
Kontaktdaten:

Re: Wackelnder Vorderwagen W1.3

Beitrag von olaf » Samstag 30. März 2013, 07:35

Hatte ganz fergessen den Fehler bekant zu geben.
Das seitliche und Hintere Getriebe Lager waren weich. !!
Gegen Neue getauscht , und nu isser ruich.

Ole
Schnöde Wessi Autos gibs wie Sand am Meer

IFACharly
Beiträge: 30
Registriert: Freitag 16. April 2010, 08:15

Re: Wackelnder Vorderwagen W1.3

Beitrag von IFACharly » Mittwoch 26. Juni 2013, 06:41

Hallo,

das gleiche Problem habe ich mit meinem 1.3er leider mittlerweile auch. Wir haben Beifahrer Seite Antriebswelle gewechselt, da diese extremst klackerte. Austausch gegen Motomax Welle. Fahrerseite Welle ist noch in Ordnung, wurde noch nicht getauscht. Und weiterhin auch ab 80 km/h extremes Vibrieren.

Wie erkenne ich, ob die Lager "putt" sind?

Bin am Überlegen, ob ich nicht gleich ein regeneriertes Getriebe einbauen soll oder wäre das ein Schritt "zu arg" um das Problem zu lösen? Wenn ich mir die 300 EUR dafür sparen könnte, wäre ich auch äußerst dankbar :)

consigliere
Beiträge: 13
Registriert: Freitag 2. März 2012, 14:13

Re: Wackelnder Vorderwagen W1.3

Beitrag von consigliere » Samstag 27. Juli 2013, 20:16

Hallo, ich grüße Dich,

das Problem hatte ich auch - Antriebswelle gewechselt und es war etwa 200 km gut, dann ging es wieder los...
Beim nächsten Mal sorgfältiger geschaut: Das Lager im Getriebe war mitgenommen und schön ausgeschlagen, gewechselt, alles schickt!

Alexander.

IFACharly
Beiträge: 30
Registriert: Freitag 16. April 2010, 08:15

Re: Wackelnder Vorderwagen W1.3

Beitrag von IFACharly » Mittwoch 31. Juli 2013, 11:54

Ja, dank dem regenerierten Getriebe ist nun alles schön vibrationsfrei - ein neues Gefühl im 1.3er für mich :-)

Heimweh kann kommen ;)

Benutzeravatar
Chris1.3
Beiträge: 38
Registriert: Montag 15. Mai 2006, 13:37
Wohnort: Hamburg
Kontaktdaten:

Re: Wackelnder Vorderwagen W1.3

Beitrag von Chris1.3 » Mittwoch 14. Juni 2017, 11:53

Hallo zusammen,

ich habe das in diesem Thread beschriebene Phänomen ebenfalls: Ab 80 km/h wackelt der gesamte Vorderwagen so stark, dass es kein Vergnügen ist. Die Vibration im Lenkrad erinnert an unwuchtige Räder (aber die wurden erst letztes Jahr erneuert und hoffentlich auch korrekt gewuchtet) aber dabei würde nicht der Vorderwagen seitlich aufschaukeln.
In den letzten Jahren hatte ich das in geringem Maße bereits bei Anhängerbetrieb (Intercamp), hielt es aber auf Grund der hohen Belastung für "normal", dass sich der Wartburg dabei etwas quält.

Beim letzten TÜV wurde auf Spiel an den Antriebswellen hingewiesen, weshalb ich vermute, dass es diese sind.

Wie kann man feststellen, ob das Lager des Getriebes ausgeschlagen ist?

Christian

Benutzeravatar
T.S.
Beiträge: 7454
Registriert: Donnerstag 2. September 2004, 21:07
Wohnort: DD
Kontaktdaten:

Re: Wackelnder Vorderwagen W1.3

Beitrag von T.S. » Mittwoch 14. Juni 2017, 14:55

Je nach dem wie sich ergibt, Auto unter Last auf eine Bühne oder vorn 2 Felgen... drunterlegen und mal an allem zerren was sich bewegen kann, auch Radseitig, Lager und Gelenke mal "testen" ... für den Anfang.

Antworten