Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Donnerstag 23. November 2017, 19:26

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 71 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste
Autor Nachricht
BeitragVerfasst: Sonntag 6. März 2011, 13:14 
Offline
Benutzeravatar

Registriert: Mittwoch 30. August 2006, 15:41
Beiträge: 1838
Wohnort: Jena
Krtek hat geschrieben:
Dein Postfach ist aber leer bzw. nicht voll?


Postfach ist halb voll, kann aber garkeine löschen. Alles was ich markiere habe ich nur die Möglichkeit "verschieben in gesicherte Objekte", Löschen gibt es bei mir nichtmehr :( ich nehme mir jetzt ein :beer: und warte ab :D

_________________
Willst Du Dir den Sieg verscherzen, fahre Isolator-Kerzen !


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 6. März 2011, 14:15 
Offline

Registriert: Sonntag 20. Februar 2011, 14:36
Beiträge: 30
Wohnort: Gardelegen/ Altmark und gegenwärtig in Hannover im Exil
Tach jesacht;-)
Also erstmal Respekt und Dank an ALLE, die das Forum (noch) schöner gemacht oder zumindest dabei geholfen haben;-)

Aber irgendwie funktioniert der "aktive Themen"- Button nicht... Nur so zur kurzen Info;-)

_________________
Greetz aus'm Exil;-)
Stricki

Klagt nicht, kämpft!!!!!


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 6. März 2011, 15:08 
Offline
Benutzeravatar

Registriert: Sonntag 28. November 2004, 12:08
Beiträge: 2211
Wohnort: Friesland (NL)
Netter forum-layout... nur noch das Bild oben wieder zuruck bitte :D

_________________
Trabant 601, HP750.01/2 und ne Barkas B1000 KB


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 6. März 2011, 15:56 
Offline
Benutzeravatar

Registriert: Mittwoch 30. August 2006, 15:41
Beiträge: 1838
Wohnort: Jena
PN löschen geht wieder :D

_________________
Willst Du Dir den Sieg verscherzen, fahre Isolator-Kerzen !


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 6. März 2011, 16:29 
Offline
Benutzeravatar

Registriert: Sonntag 28. November 2004, 12:08
Beiträge: 2211
Wohnort: Friesland (NL)
Wenn ich www.wartburg13.de eingebe, kommt da ne introseite. Ich muss da immer auf "zum forum" klicken.. Ist es nicht einfacher das die leute nach zb. 5sec oder so automatisch weitergeleit werden?

_________________
Trabant 601, HP750.01/2 und ne Barkas B1000 KB


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 6. März 2011, 16:31 
Offline
Benutzeravatar

Registriert: Mittwoch 19. Juli 2006, 16:09
Beiträge: 5034
Wohnort: bei Erfurt
@haiko: das war schon immer so! es gibt erstmal wichtigeres... :wink:

_________________
gruß - der andré

Bild Bild

http://www.facebook.com/#!/profile.php?id=100001025190626


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 6. März 2011, 16:41 
Offline
Benutzeravatar

Registriert: Donnerstag 2. September 2004, 21:07
Beiträge: 7326
Wohnort: DD
Bei mir steht seit Jahren : http://forum.wartburg13.de/index.php

_________________
BildBild
Videos meiner einer


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 6. März 2011, 16:46 
Offline
Benutzeravatar

Registriert: Mittwoch 19. Juli 2006, 16:09
Beiträge: 5034
Wohnort: bei Erfurt
wenn man bei google "wartburg forum" eingint, ist der erste click www.wartburg13.de/

wenn man den anklickt, ist es so wie es haiko sagt.

_________________
gruß - der andré

Bild Bild

http://www.facebook.com/#!/profile.php?id=100001025190626


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 6. März 2011, 16:48 
Offline
Benutzeravatar

Registriert: Sonntag 28. November 2004, 12:08
Beiträge: 2211
Wohnort: Friesland (NL)
Ich weiss das das so immer war, aber es ist jetzt 2011 und Ich dachte, es ist vieleicht einfacher, deutlicher und schneller... :mrgreen:

Schone Orange textfarbe hast Du, Orange! :D Ich habe im Trabantforum.nl so eine hasslicher grüne farbe als MOD... :ill:

_________________
Trabant 601, HP750.01/2 und ne Barkas B1000 KB


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 6. März 2011, 16:57 
Offline
Benutzeravatar

Registriert: Mittwoch 19. Juli 2006, 16:09
Beiträge: 5034
Wohnort: bei Erfurt
haiko, setze ein lesezeichen, dann ist ruhe!!! :)

_________________
gruß - der andré

Bild Bild

http://www.facebook.com/#!/profile.php?id=100001025190626


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 6. März 2011, 17:07 
Offline
Benutzeravatar

Registriert: Sonntag 28. November 2004, 12:08
Beiträge: 2211
Wohnort: Friesland (NL)
orange hat geschrieben:
haiko, setze ein lesezeichen, dann ist ruhe!!! :)


Hmmm, schreibe Ich zu schnell fur Dich? :wink:
Ich dachte, da sind doch ausreichend Lesezeigen drin, oder? :mrgreen:

_________________
Trabant 601, HP750.01/2 und ne Barkas B1000 KB


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 6. März 2011, 19:11 
Offline

Registriert: Samstag 13. Oktober 2007, 14:56
Beiträge: 343
Wohnort: Stadt der Hallorenkugeln
Habt ihr prima gemacht. Neues Layout gefällt mir sehr gut Bild

Ein Wartburgbild im Kopfbereich wäre jetzt noch das i-Tüpfelchen.

_________________
Wartburg 1.3 - ein Qualitätsprodukt von IFA


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 6. März 2011, 20:20 
Offline
Benutzeravatar

Registriert: Mittwoch 19. Juli 2006, 16:09
Beiträge: 5034
Wohnort: bei Erfurt
IFA-Qualitätsprodukt hat geschrieben:
Ein Wartburgbild im Kopfbereich wäre jetzt noch das i-Tüpfelchen.

kommt selbstverständlich :!: :wink:

_________________
gruß - der andré

Bild Bild

http://www.facebook.com/#!/profile.php?id=100001025190626


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 6. März 2011, 22:39 
Offline
Benutzeravatar

Registriert: Donnerstag 8. November 2007, 20:05
Beiträge: 2273
Wohnort: Köbeln
Gefällt auch mir richtig gut, habt ihr richtig gut gemacht. :) :) Finde
es auch super das dass Geburtsdatum jetzt eingetragen werden kann und die ganze PN Geschichte
ist auch übersichtlicher, ist da jetzt eig. auch mehr Speicherplatz (PN´s) ??

mfg.
Franz

_________________
Wartburg, Barkas, Trabant, Simson und MZ
Klimaschutz? - nein Danke!
CO² Ich bin dabei
Bevor Du prüfst, präg es Dir ein, muss die Leitung stromlos sein!


Nach oben
 Profil  
 
BeitragVerfasst: Montag 7. März 2011, 07:28 
Offline
Benutzeravatar

Registriert: Dienstag 27. September 2005, 09:00
Beiträge: 2208
Wohnort: Berlin / Leipzig
Leider kommt aber scheinbar mehr SPAM als sonst durch? :(

_________________
Ich habe 1 von momentan 82 zugelassenen Wartburg Tourist in Deutschland.

Bild

Ein Phönix aus der Asche.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 71 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de