Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Freitag 19. Oktober 2018, 04:15

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 63 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch 30. Juli 2008, 07:53 
Offline

Registriert: Samstag 21. Februar 2004, 13:20
Beiträge: 351
Wohnort: DD
Moin,

also letztes jahr nach Dornburg 7,3l und dieses Jahr 7,4l . Aber auch nur so schwankend zwischen 95-110Km/h.
Aber wehe der echte Fuß wird schwer :D dann gehts doch eher in Richtung 12 +?

_________________
0-100Km/h in 9,5s......na und :-)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch 30. Juli 2008, 09:04 
Offline
Benutzeravatar

Registriert: Donnerstag 21. Juni 2007, 06:40
Beiträge: 81
Wohnort: Gotha/Thür.
Auf der Rally Paris-Gotha bei sagenhaften ~100 km/h 6,4l :driver:

_________________
Rock´n´Roll, Baby


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch 30. Juli 2008, 09:39 
Offline
Benutzeravatar

Registriert: Sonntag 20. April 2008, 14:29
Beiträge: 540
Wohnort: Bautzen
Autobahn bei ~140 lt.Tacho nimmt er sich 7,8l (Original Motor/Getriebe)
Landstraße zwischen 6,5...7,5l - je nach Fahrweise und Stadt-Anteil
Bestwert: 5,9l - vollgepackt zügig über Frankreich's Landstraßen :)

Letzte Woche hab ich mal Navi ausprobiert. Laut GPS läuft er bei Tacho 150 etwa 138 km/h :cry: Aber wenigstens schafft er die Werksangabe :D GPS wird aber auch 'ne gewisse Fehlerquote haben.
Bei diversen Westblech-Fabrikaten soll ja der Tacho bis zu 20 km/h voreilen. :P :P


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch 30. Juli 2008, 09:55 
Offline

Registriert: Samstag 24. März 2007, 12:10
Beiträge: 300
Jürgi hat geschrieben:
.....
Bei diversen Westblech-Fabrikaten soll ja der Tacho bis zu 20 km/h voreilen. :P :P

Muß ja so sein! Damit Dir auch jeder überzeugter " Kleinstwagenfahrer " sagen kann: Also mein Fiat Sejcento ( 900 ccm ) läuft 180 Spitze!!!!!! :blah: Und wenn man hinterher fährt, ist bei 140 Ritze. Aber auf seinem Tacho standen ja 180! :noplan:

_________________
Alles wird gut!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch 30. Juli 2008, 10:09 
Offline
Benutzeravatar

Registriert: Mittwoch 19. Juli 2006, 16:09
Beiträge: 5055
Wohnort: bei Erfurt
das ist doch sehr praktisch, wenn der tacho vorgeht. somit kann man immer 10 bis 15 km7h schneller fahren, als erlaubt und wird trotzdem nicht geblitzt. das steigert das selbstwertgefühl!!! :wink:

_________________
gruß - der andré

Bild Bild

http://www.facebook.com/#!/profile.php?id=100001025190626


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch 30. Juli 2008, 19:43 
Offline
Benutzeravatar

Registriert: Donnerstag 8. November 2007, 20:05
Beiträge: 2274
Wohnort: Köbeln
mein tourist nimmt ca.10,2 Liter mit Originaler Technik :(

Ich schätze aber mal das wird an der Kaputten vergaserdichtung liegen, die muss ich mir dringend neu Kaufen :roll:

achso erstes grünes lämpchen kommt nach ca. 75Km.:cry:

mfg.
Franz

_________________
Wartburg, Barkas, Trabant, Simson und MZ
Klimaschutz? - nein Danke!
CO² Ich bin dabei
Bevor Du prüfst, präg es Dir ein, muss die Leitung stromlos sein!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch 30. Juli 2008, 20:39 
Offline
Benutzeravatar

Registriert: Dienstag 27. Juni 2006, 21:22
Beiträge: 2079
Wohnort: Ost-Berlin
ist ja nen alptraum!!!Bin mit meinem touri die woche nach cuxhaven von berlin aus gedüst!!!!Bei ca.450km ist die orange lampe am flackern!!Erste grüne nach ca.160km 8) müssten so 6-6,8 l auf 100km sein bei 120km/h durchschnittsgeschwindigkeit!!!

_________________
Alles Für den Wartburg alles für das Kombinat

http://www.ifa-kombinat.de.tl/


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch 30. Juli 2008, 20:53 
Offline
Benutzeravatar

Registriert: Donnerstag 8. November 2007, 20:05
Beiträge: 2274
Wohnort: Köbeln
Zitat:
ist ja nen alptraum!!


Da haste recht, deshalb Fahre ich erstmal bei dem schönen wetter mit Motorrad auf Arbeit.
Ich hoffe das es an der Vergaserfußdichtung liegt :|

mfg.
Franz

_________________
Wartburg, Barkas, Trabant, Simson und MZ
Klimaschutz? - nein Danke!
CO² Ich bin dabei
Bevor Du prüfst, präg es Dir ein, muss die Leitung stromlos sein!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Freitag 1. August 2008, 19:39 
Offline
Benutzeravatar

Registriert: Donnerstag 2. September 2004, 21:07
Beiträge: 7422
Wohnort: DD
Dornburg-Tour + 140km Stadt.....

7,0 l (Super +) da grade an der Tanke Super aus, und + das gleiche kam wie Normal.... :wink:

_________________
BildBild
Videos meiner einer


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag 12. Juli 2009, 19:33 
Offline
Benutzeravatar

Registriert: Sonntag 28. November 2004, 12:08
Beiträge: 2211
Wohnort: Friesland (NL)
Verbrauch war Freitag Heerenveen (NL) <-> Emden (D) 6L/100km, bei 100km/h laut Tacho, Navi zeigte 97km/h an. Aber das mit den Kofferraum vollgepackt mit Einkaufen :D

_________________
Trabant 601, HP750.01/2 und ne Barkas B1000 KB


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag 12. Juli 2009, 21:46 
hallo wartifreunde,also ich muß jede Wochhe was ablassen bei meinem 1,3er, sonst läuft mir der tank über weils immer mehr wird


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag 12. Juli 2009, 22:10 
Offline
Benutzeravatar

Registriert: Samstag 2. September 2006, 23:07
Beiträge: 739
Wohnort: Schönhausen
Wüste auch gerne mal was meiner nimmt jetzt :D
Weil mit einem tank bin ich nicht ganz nach Anklam gekommen sind 294km :roll:

_________________
1.http://www.myvideo.de/watch/4106635/Wartburg_1_3_in_Anklam
2.http://www.youtube.com/watch?v=QobH9-n3Pdg


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Montag 13. Juli 2009, 00:31 
Offline
Benutzeravatar

Registriert: Dienstag 27. Juni 2006, 21:22
Beiträge: 2079
Wohnort: Ost-Berlin
an den gast!:Na dann kannst du uns ja was abgeben!!!Schlauberger!

Thomas bei deiner fahrweise und dem motor ist das doch gut!!! :D

_________________
Alles Für den Wartburg alles für das Kombinat

http://www.ifa-kombinat.de.tl/


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Montag 13. Juli 2009, 06:28 
Offline

Registriert: Samstag 13. August 2005, 15:41
Beiträge: 875
Wohnort: Meißen in Sachsen
Ich hatte letztens bei 70% Landstraße 30% Großstadtanteil einen Verbrauch von 6,18 L das war bis jetzt der beste Wert.

mfg Gert


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Montag 13. Juli 2009, 23:30 
Offline
Benutzeravatar

Registriert: Samstag 2. September 2006, 23:07
Beiträge: 739
Wohnort: Schönhausen
Naja bin auch nur 100-110km/h gefahren auf der Bahn und ab und zu 180km/h wenn ich mal wieder lust hatte einen zu verblasen :wink:

_________________
1.http://www.myvideo.de/watch/4106635/Wartburg_1_3_in_Anklam
2.http://www.youtube.com/watch?v=QobH9-n3Pdg


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 63 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
POWERED_BY
Deutsche Übersetzung durch phpBB.de