Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Samstag 21. Oktober 2017, 11:14

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Pedalstellung - schlechtes Zeichen?
BeitragVerfasst: Sonntag 15. Mai 2011, 18:58 
Offline
Benutzeravatar

Registriert: Sonntag 6. Mai 2007, 14:55
Beiträge: 431
Wohnort: Winterberg OT Züschen / NRW
Hallo,

ich habe im Internet einen 353er Wartburg gefunden, den ich mir gern mal ansehen würde. Auf dem Foto sieht es so aus als wäre das Kupplungspedal halb getreten. Ist das ein schlechtes Zeichen? Sieht irgendwie komisch aus, aber ich hab da leider keine Ahnung von. Könnt ihr mir da weiterhelfen?
Dateianhang:
Pedalerie.jpg


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Liebe Grüße, Oevi :paper:

Meine Homepage: http://www.ifa-mobile-ddr.de.to/


Nach oben
 Profil  
 
BeitragVerfasst: Sonntag 15. Mai 2011, 19:01 
Offline
Benutzeravatar

Registriert: Sonntag 28. November 2004, 12:08
Beiträge: 2211
Wohnort: Friesland (NL)
konnte sein das der kupplungsseil sich verabschiedet hat, sollte aber kein grosser problem sein denke ich. anschauen und ne neues seil mitbringen :D

_________________
Trabant 601, HP750.01/2 und ne Barkas B1000 KB


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
POWERED_BY
Deutsche Übersetzung durch phpBB.de