Was macht ihr denn gerade?

Für alles, was sonst nirgendwo passt
Benutzeravatar
Michael B.
Beiträge: 438
Registriert: Mittwoch 21. Juni 2006, 11:30
Wohnort: Mülheim an der Ruhr

Beitrag von Michael B. » Freitag 30. März 2007, 14:49

orange hat geschrieben:hast du die auspuffanlage anfertigen lassen ???
Ja, orange, hab' ich ...
Es soll nur einmal gemacht werden, aber dafür auch ordentlich !
Und heute habe ich meine Haubenscharniere abgeholt.
Es kann fast losgehen !

Benutzeravatar
orange
Beiträge: 5067
Registriert: Mittwoch 19. Juli 2006, 16:09
Wohnort: bei Erfurt
Kontaktdaten:

Beitrag von orange » Freitag 30. März 2007, 15:42

na dann nenn doch mal ´nen preis!!!

Benutzeravatar
Michael B.
Beiträge: 438
Registriert: Mittwoch 21. Juni 2006, 11:30
Wohnort: Mülheim an der Ruhr

Beitrag von Michael B. » Freitag 30. März 2007, 21:19

orange hat geschrieben:na dann nenn doch mal ´nen preis!!!
Die Haubenscharniere lagen bei 27,- Euro, der Auspuff war teurer ... !
:D
Frag' ruhig, ich antworte gern !

Benutzeravatar
orange
Beiträge: 5067
Registriert: Mittwoch 19. Juli 2006, 16:09
Wohnort: bei Erfurt
Kontaktdaten:

Beitrag von orange » Freitag 30. März 2007, 21:35

komm´, sei nich so!!! :D ich verrate dir auch, was mein auspuff gekostet hat!!!

Benutzeravatar
G.
Beiträge: 504
Registriert: Sonntag 18. Februar 2007, 16:51
Wohnort: Dresden

Beitrag von G. » Freitag 30. März 2007, 22:03

[img][img]http://forum.wartburg13.de./userpix/325_bild009_2.jpg[/img]
seit ner sehr fixen heimfahrt 2005 wünsdorf mag der rückwärtsgang net mehr. :( seufz[/img]
rängdädängdängdäng

steffen1.3
Beiträge: 2364
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Beitrag von steffen1.3 » Samstag 31. März 2007, 15:25

Hmm, du kennst dich wohl getriebemäßig gut aus?
Ich hab da auch noch 2 defekte inne Garage, die ich gern reparieren würde.
Kannst du mir da ein paar Tipps geben?
Z.B. welche Spezialwerkzeuge man unbedingt brauch und welche nicht.

Benutzeravatar
G.
Beiträge: 504
Registriert: Sonntag 18. Februar 2007, 16:51
Wohnort: Dresden

Beitrag von G. » Sonntag 1. April 2007, 12:32

habs gefunden!!! juhu
Bild
...gar hässliche hülse sollte nicht aus dem R.Gang ritzel wandern!
Bild
...da sie sonstvoll daneben läuft und nen grad bildet der das einrücken
verhindert. :(
Bild
nerv und dafür mußte ich das getriebe zweimal ausbauen um es zu finden.
beim ersten mal hatten wir vergessen die r.gang welle zu lösen und er ist uns beim gehäuse abnehmen zerlogen und der fehler war vertuscht.
Ham damals nur das R.G. gestänge gewechselt und zwei wochen später wieder nur noch türe auf und fuß raus zum schieben :evil:

zu deiner Frage steffen. Mein Kumpel und ich haben jede menge Wartburg Literatur wo Anzugsmomente von den Aus und Eingangswellen, Spieltoleranzen im Schaltgestänge im getr. inneren usw drin stehen. Ohne dieser genauen anleitungen wären wir auch nicht dort wo wir jetzt sind.
rängdädängdängdäng

steffen1.3
Beiträge: 2364
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Beitrag von steffen1.3 » Sonntag 1. April 2007, 19:48

Naja, das Werkstatthandbuch zum Getriebe hab ich ja auch, hab es aber noch nie gemacht.
Dummerweise merkt man aber auch erst nach dem Getriebeeinbau,
ob man alles richtig gemacht hat. :)

Benutzeravatar
G.
Beiträge: 504
Registriert: Sonntag 18. Februar 2007, 16:51
Wohnort: Dresden

Beitrag von G. » Sonntag 1. April 2007, 22:04

:D genau aus diesem grund must de dir deiner sache sehr sicher sein.
Nur mut wer nix wagt der nix gewinnt. Du merkst ja aber nach dem zusammenbau schon ob es sich trocken schalten lässt oder nicht.

Kann nur sagen es ist sehr gut beschrieben und wenn de vieleicht noch nen Schrauber an der hand hast der zwar von wartburg keine ahnung aber halt KFZler ist dann geit dat zu zweit wunder hübsch. Die ersten beiden male hab ich mich auch net allein getraut aber nun ist langsam bissel routine drin.

Brauchst zum zerlegen die verzahnung aus ner alten Kupplungsscheibe. Dort schweißt de nen hebel dran der in die ,,Öffnung" vom anlasser geht und so die wellen blockiert damit du die Sicherunsmuttern unterm Deckel auf bekommst :wink:
rängdädängdängdäng

Benutzeravatar
thomas
Beiträge: 6098
Registriert: Sonntag 24. Juli 2005, 13:30
Wohnort: Nägelstedt/Thüringen
Kontaktdaten:

Beitrag von thomas » Montag 2. April 2007, 20:31

Heute habe ich meine Himmelblaue 1977er Schwalbe wieder zum Leben erweckt. Stand seit 1999 in der Ecke und wurde nicht mehr benutzt, ich alte Schlampe. Jetzt bin ich aber froh, das sie wieder Technisch und Optisch OK ist. Jetzt noch ein Kennzeichen dran... dann kann der Sommer kommen :D
Selbstdisziplin ist wenn man vorm zu Bett gehen nicht in der Garage vorbei schaut.
Bild

Benutzeravatar
thomas
Beiträge: 6098
Registriert: Sonntag 24. Juli 2005, 13:30
Wohnort: Nägelstedt/Thüringen
Kontaktdaten:

Beitrag von thomas » Mittwoch 4. April 2007, 18:29

thomas hat geschrieben:Was gehören an meinen 77er eigentlich für Zeichen hinten dran??? Das schnörkeliche Wartburgzeichen? In Chrom, Alu, Schwarz??? Und was für ein 353 Zeichen???? Ich bin total ratlos.... :?

Niemand??????
Selbstdisziplin ist wenn man vorm zu Bett gehen nicht in der Garage vorbei schaut.
Bild

Benutzeravatar
Krtek
Beiträge: 3551
Registriert: Sonntag 25. Juni 2006, 15:28
Wohnort: Berlin Ost, also da wo die Sonne aufgeht
Kontaktdaten:

Beitrag von Krtek » Samstag 7. April 2007, 21:32

...es war soweit. Ich habe vorhin die Plane zurückgezogen, die Batterie angeklemmt und den Motor wieder gestartet. Dann bin ich von meiner Rampe gerollt und die erste Runde dieses Jahr mit meinem Grauen gefahren. Im Schutze der Dunkelheit mit allem, was er hat...
...es war großartig.

Ja, er patroliert wieder auf Berlins Straßen für Frieden, Gerechtigkeit und gegen ein Innenstadtfahrverbot!
Vier Takte für ein Halleluja!
Bild

Benutzeravatar
T.S.
Beiträge: 7454
Registriert: Donnerstag 2. September 2004, 21:07
Wohnort: DD
Kontaktdaten:

Beitrag von T.S. » Sonntag 8. April 2007, 09:19

Werd jetzt mal dem Zylinderkopf zu Leibe rücken......Hydros raus, andere Nocke drauf......und kucken ob das "Fiesta Diesel Gedenk-Gerassel" endlich aufhört ....... :roll: ich hoffe...... :?

Benutzeravatar
Krtek
Beiträge: 3551
Registriert: Sonntag 25. Juni 2006, 15:28
Wohnort: Berlin Ost, also da wo die Sonne aufgeht
Kontaktdaten:

Beitrag von Krtek » Sonntag 8. April 2007, 09:32

...na da hoffe ich gleich mal mit, doppelt hält besser.
Vier Takte für ein Halleluja!
Bild

Benutzeravatar
thomas21
Beiträge: 739
Registriert: Samstag 2. September 2006, 23:07
Wohnort: Schönhausen

Beitrag von thomas21 » Sonntag 8. April 2007, 15:52

So bin am Fäscherkrümmer einbauen muß das Endstück vom Krümmer umschweißen und Anpassen.Hoffe es klapt alles. :?

Antworten