Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Dienstag 25. September 2018, 10:37

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Bitte immer sinnvoll benennen, also Fahrzeug und Art des Projektes...so finden sich alle auch später gut zurecht.



Ein neues Thema erstellen Auf das Thema antworten  [ 32 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
BeitragVerfasst: Dienstag 1. Mai 2018, 17:25 
Offline
Benutzeravatar

Registriert: Donnerstag 21. Dezember 2006, 10:56
Beiträge: 756
Wohnort: bei Stendal, Altmark
Ich habe die besten Erfahrungen beim Entfernen der Klebeschicht mit Aceton gemacht.
Motorraumhaube demontieren. Aceton in einen Bereich draufkippen und einweichen lassen.
Mit einen Plastespachtel einfach den Glibber abschaben. Der Lack wird dabei nicht angegriffen.
Habe dieses schon mehrmals praktiziert . Geht super :D


Nach oben
 Profil  
 
BeitragVerfasst: Montag 7. Mai 2018, 12:25 
Offline
Benutzeravatar

Registriert: Sonntag 20. April 2008, 14:29
Beiträge: 540
Wohnort: Bautzen
Das Zeug geht super. Das löst mir auf Arbeit sämtliche Kleber-Rückstände.
(Marken-Namen kann ich grad nicht verpixeln... :zwink: )


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 32 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de