Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Montag 15. Oktober 2018, 23:10

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Bitte immer sinnvoll benennen, also Fahrzeug und Art des Projektes...so finden sich alle auch später gut zurecht.



Ein neues Thema erstellen Auf das Thema antworten  [ 131 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7 ... 9  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Sonntag 10. Dezember 2017, 21:58 
Offline
Benutzeravatar

Registriert: Mittwoch 21. November 2007, 22:02
Beiträge: 253
Wohnort: Stralsund
Moin, Danke. ich muss zugeben ich hatte erst Zweifel ihn umzubauen. Grade wo er noch auf meinem Hof stand, aber jetzt ist es die richtiege entscheidung. Dieses WE habe ich bloß die Löcher von den Domen verschloßen,innenblech gebaut und den Kühlerhalter fertig gebaut. Und ein bisschen zeit gefunden für das Modell :D


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Der Osten lebt


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Donnerstag 21. Dezember 2017, 21:37 
Offline
Benutzeravatar

Registriert: Mittwoch 21. November 2007, 22:02
Beiträge: 253
Wohnort: Stralsund
Moin, Hat schon einmal einer ein 1,3er Umgabaut auch mechacnisches Kombi instrument? (Wasser/Sprit) Muss ich bei den alten Instrument geschaltetes Plus zusätlich legen oder kann ich da was vom 1,3er Kombi instrument abzweigen? Ich will es stecker fertig bauen das es an die elektrik vom 1,3er passt.

_________________
Der Osten lebt


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Donnerstag 21. Dezember 2017, 23:16 
Offline

Registriert: Sonntag 11. Januar 2004, 17:49
Beiträge: 2347
Wohnort: Merseburg
Beim 1.3er Kombiinstrument gibts doch nen geschaltenen Plus. (schwarzes Kabel dächte ich)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Freitag 22. Dezember 2017, 13:25 
Offline
Benutzeravatar

Registriert: Mittwoch 19. Juli 2006, 16:09
Beiträge: 5054
Wohnort: bei Erfurt
Da hat Jürgi Ahnung von! Hat er bei meinem 91er auch gemacht. Was ich noch weiß: der Geber muss gewechselt werden! Heißt also: Termostat muss aufgebohrt werden!...

_________________
gruß - der andré

Bild Bild

http://www.facebook.com/#!/profile.php?id=100001025190626


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Freitag 22. Dezember 2017, 18:50 
Offline
Benutzeravatar

Registriert: Donnerstag 2. September 2004, 21:07
Beiträge: 7422
Wohnort: DD
Jepp, kann ich auch sagen, Geber muss getauscht werden.

_________________
BildBild
Videos meiner einer


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Samstag 23. Dezember 2017, 00:45 
Offline
Benutzeravatar

Registriert: Mittwoch 21. November 2007, 22:02
Beiträge: 253
Wohnort: Stralsund
Sooo alles mal grob zusammen gebaut und funtioniert auch erstmal, Temp ist richtig zeigt momentan zuviel an wird dann eine vom 353 eingeaut. Cool wäre eine kleine Hahnverlängerung für den geber das man da nicht an das Thermostat muss. Eins ist mir noch unklar die Lampe vom ÖL druck, Hatte hier schon im Forum gesucht aber richtig verstanden habe ich das nicht. Brauch ich die Platine unbedingt? Kann ich das auch anders anschliessen? Wie machen das die mit den Ungarn DZM?





Mfg Alex

_________________
Der Osten lebt


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Samstag 23. Dezember 2017, 08:23 
Offline

Registriert: Samstag 13. August 2005, 15:41
Beiträge: 874
Wohnort: Meißen in Sachsen
Für die Öldruckkontrolle mußt du dir das sogenannte Öldruckkontrollrelais oder auch Öldruckkontrollgerät von VW/Audi besorgen, das steckt zum Bsp. beim Audi 80/90/100 im Sicherungskasten. Zum googeln: 443919082C oder auch 813919082C da siehst du wie das aussieht, gibts für wenig Geld auch bei Ebxx

mfg Gert


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Samstag 23. Dezember 2017, 11:38 
Offline
Benutzeravatar

Registriert: Mittwoch 21. November 2007, 22:02
Beiträge: 253
Wohnort: Stralsund
Das klingt gut und echt nicht teuer und schlimm abzubauen.

_________________
Der Osten lebt


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Dienstag 26. Dezember 2017, 00:44 
Offline
Benutzeravatar

Registriert: Mittwoch 21. November 2007, 22:02
Beiträge: 253
Wohnort: Stralsund
Frohe Weihnachten noch allen, Ich habe angefangen mir meine Hutablage selbst zubauen, nicht ganz original aber besser als nichts. Morgen will ich siehe beziehen und evtel noch lautsprecher einbauen die man von aussen nicht sieht.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Der Osten lebt


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Dienstag 26. Dezember 2017, 11:44 
Offline

Registriert: Sonntag 11. Januar 2004, 17:49
Beiträge: 2347
Wohnort: Merseburg
Na das sieht doch schon sehr gut aus.
Wir freuen uns auf die Bilder wenns denn fertig ist. :)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Mittwoch 27. Dezember 2017, 00:10 
Offline
Benutzeravatar

Registriert: Mittwoch 21. November 2007, 22:02
Beiträge: 253
Wohnort: Stralsund
Moin, Hutablage ist fertig und gleich noch Teppich zurecht geschnitten. Ab morgen geht es aber in der Garage weiter. Rest der Karosse und dann anfangen Scheiben raus und paar Lackarbeiten vorbereiten.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Der Osten lebt


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Mittwoch 27. Dezember 2017, 18:41 
Offline
Benutzeravatar

Registriert: Donnerstag 2. September 2004, 21:07
Beiträge: 7422
Wohnort: DD
Mit Vertiefungen drinne oder "individuell" ?

_________________
BildBild
Videos meiner einer


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Mittwoch 27. Dezember 2017, 19:21 
Offline
Benutzeravatar

Registriert: Mittwoch 21. November 2007, 22:02
Beiträge: 253
Wohnort: Stralsund
Hutablage ist individuell gebaut und der Teppich lässt sich Formen so das ich ihn in die Mulde gelegt bekommen.

_________________
Der Osten lebt


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Samstag 30. Dezember 2017, 01:25 
Offline
Benutzeravatar

Registriert: Mittwoch 21. November 2007, 22:02
Beiträge: 253
Wohnort: Stralsund
Öldruckkontrollrelai hab ich hier nur noch kein richtiegen anschluss plan gefunden. Kann mir evtel jemand helfen?

_________________
Der Osten lebt


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Mein Wartburg 1300
BeitragVerfasst: Samstag 30. Dezember 2017, 09:41 
Offline

Registriert: Samstag 13. August 2005, 15:41
Beiträge: 874
Wohnort: Meißen in Sachsen
Die Klemmen am Relais sind folgendermaßen belegt:

31 (=Masse)
15 (= +12V bei Zündung ein)
61 (=Lichtmaschine – Ladekontrolleuchte)
1(8) = Impulse von Zündspulenerregung – Drehzahlsignal
La = Schalter 0,3Bar und Öldruckkontrolleuchte (Schalter öffnet bei > 0,3 Bar)
Ös (OES) = Schalter 1,8Bar (Schalter schliesst bei > 1,8 bar)

Wobei ich im Netz keine Relais finde mit der Klemme 1(8) sondern nur mit TD wird wohl dasselbe sein


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 131 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7 ... 9  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
POWERED_BY
Deutsche Übersetzung durch phpBB.de