Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Samstag 23. September 2017, 12:09

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Bitte immer sinnvoll benennen, also Fahrzeug und Art des Projektes...so finden sich alle auch später gut zurecht.



Ein neues Thema erstellen Auf das Thema antworten  [ 43 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
 Betreff des Beitrags: Re: Wartburg 1.3 von Rügen
BeitragVerfasst: Donnerstag 2. Oktober 2014, 20:16 
Offline
Benutzeravatar

Registriert: Samstag 24. Mai 2014, 09:32
Beiträge: 68
Die Scheiben sind schon raus :P

Ich bin durchgedreht, und habe das ganze Auto auseinander gebaut. :shock:

ich habe mich entschieden alles selber zu machen. Viele Arbeit, aber warum soll es jemand andes machen, wenn ich es auch selber kann. Wo ich den Wartburg gekauft habe habe ich mir sowieso geschworen, nur ich , und nur ich gehe bei.

Also ich halte mich daran. Auch wenn er nicht schön wird, aber meine Arbeit. :)

Heute habe ich den ganzen Innenraum auseinandergenommen, Kompressor und Pistole besorgt.

In der nächsten Zeit wird fleißig geschliffen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wartburg 1.3 von Rügen
BeitragVerfasst: Freitag 3. Oktober 2014, 03:04 
Offline
Benutzeravatar

Registriert: Mittwoch 5. September 2007, 15:11
Beiträge: 1242
Wohnort: Rostock
Hey Kornel,
das hört sich gut an, Du bringst den richtigen und erforderlichen Elan mit, faszinierend! So wie der Wagen in Magdeburg aussah: Mann, ein Fass ohne Boden, dachte ich.... bin gespannt aufs nächste Jahr. Hauptsache er bleibt erhalten und wird nicht schlechter! Genau: selber machen ist die Devise, da weiß man was man gemacht hat. Sowas mag ich. Viel Erfolg weiterhin Dir! Bis dann - Gruß aus Südamerika ;)

Erich

_________________
IFA Wartburg 1.3 - der perfektionierte Automobiltyp Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wartburg 1.3 von Rügen
BeitragVerfasst: Freitag 3. Oktober 2014, 10:55 
Offline
Benutzeravatar

Registriert: Samstag 24. Mai 2014, 09:32
Beiträge: 68
Gott sei Dank hat er noch Boden. Jetzt unter der Scheiben habe ich ordentlich was zu schleifen.

wirklich demütigende Arbeit aber was solls, irgendwie wird schon, auch wenn nicht der schönste Wagen.

Der hintere Kottflügel links war unrettbar. Gebrauchten sahen auch verdächtig aus, also neu bestellt. War schön "günstig" :?

Grüße zurück :)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wartburg 1.3 von Rügen
BeitragVerfasst: Donnerstag 9. Juli 2015, 22:11 
Offline
Benutzeravatar

Registriert: Samstag 24. Mai 2014, 09:32
Beiträge: 68
Der Fass ohne Boden ist noch da. Nach dem einiges schief lief in der lezten Zeit fange ich nun wieder von vorne an. (Ich kann mich von diesem 1.3 er nicht trennen).

Nun wird er nie wirklich vernünftig aussehen, aber vielleicht soll er doch auch nicht. Egal, ich mache es weiter.

Vorne hat er ne neue Frontscheibe bekommen mitsammt gummi. (Ich möchte gar nicht viel davon berichten, ich dachte ich werd nicht mehr :) )

Einen "neuen" vergaser gab es auch, da meiner dermaßen verstellt und gebastelt war, daß ich irgendwann gesagt habe, komm, lass einen neuen ran, und der wird irgendwann überholt als Reserve. :)

Ich war die lezte Zeit damit beschäftigt, die hässliche Beule vorne Links herauszubekommen. Was ging, habe ich getan und jetzt wird geschlifen und gespachtelt.

Hinten sind die Radläufe durch, da habe ich bis zum Blech alles runtergeholt um zu sehen was ersetzt werden muß. Da vorne sonst alles heile war, habe ich schonmal mit dicker Matsche geschützt.

Da hinten rechts in der Tür der "nippel" und die Fassung dafür ziemlich unbrauchbar geworden sind, habe ich heute neue bestellt.

Letztens war ich mit der Freundin auf Reiterhof, und siehe da, eine Buckelfelge lachte mich an. Sofort mitgenommen :mrgreen: :mrgreen: Es fehlen nur noch zwei :).

Mal schauen wie es weitergeht, aufgeben ist nichts..


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wartburg 1.3 von Rügen
BeitragVerfasst: Montag 13. Juli 2015, 18:51 
Offline
Benutzeravatar

Registriert: Samstag 24. Mai 2014, 09:32
Beiträge: 68
Der Kampf ging heute weiter. Irgendwie klappt nicht alles so richtig, aber was solls.


Bitte betrachtet ihr es nicht als Restauration. Ich möchte nur, daß er einigermaßen aussieht und sicher fährt. Diese olivgrün farbe soll er überall haben.


Am Freitag kommt das Schutzgasschweißgerät. Mal sehen, wie ich mit den Blecharbeiten zurechtkomme. Neue bilder folgen (Schuldigung wegen der Bilder, mein Handy war staubig :/ )

Hier paar Bilder von dem Fahrzeugfront.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wartburg 1.3 von Rügen
BeitragVerfasst: Mittwoch 15. Juli 2015, 22:23 
Offline
Benutzeravatar

Registriert: Samstag 24. Mai 2014, 09:32
Beiträge: 68
Heute war das Dach dran. Na ja.. Es fing damit an, daß die Pistole nicht richtig sprühte. Nun angefangen, habe ich durchgezogen. (Kommt davon, wenn man bilig Zeug hat.) Morgen sehen wir weiter, wie es geworden ist.

Das, daß das Auto nicht schön wird ist mir schon im Vorfeld klar. Ich wollte ja alles selber machen, das man aber nicht alles gut kann, sieht man nachher ein. Trotzdem, nach wie vor mache ich weiter. Man lernt jedes Mal.

Morgen schauen wir weiter.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wartburg 1.3 von Rügen
BeitragVerfasst: Donnerstag 16. Juli 2015, 09:00 
Offline
Benutzeravatar

Registriert: Sonntag 28. November 2004, 12:08
Beiträge: 2211
Wohnort: Friesland (NL)
Naja, sieht trotzdem schick aus. Ich lackiere meinen B1000 auch selber (mit ne Rolle). Klar kein profi-arbeit, aber selbst gemacht. Ist ja auch nur ne spazierfarhzeug und kein museumstuck :mrgreen:

_________________
Trabant 601, HP750.01/2 und ne Barkas B1000 KB


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wartburg 1.3 von Rügen
BeitragVerfasst: Sonntag 22. Mai 2016, 17:30 
Offline
Benutzeravatar

Registriert: Samstag 24. Mai 2014, 09:32
Beiträge: 68
Moin Moin Freunde! Ich lebe noch und ja, komme wieder mal in die Garage rein, sodaß ich meinen Warti auch mal weiterbauen kann.

Die Tage habe ich die gekaufte mittelkonsole saubergemacht und heute eingebaut.

Es war mit der Elektrik etwas wirklich merkwürdiges. Bei eingeschalteten Zündung leuchtete die Kontrollampe von der Lichtmaschine nicht und die Batterie war ruck zuck leer. Ich hab das halbe auto zerleg und gesucht, nichts gefunden.

Dann fass ich durch zufall auf das rote kabel mit schwarzen streifen (es zum grauen Relais führt) und es ist heiß. Vom Relais abgezogen, und zack, die kontrollampe leuchtete wieder.

Ich habe euch ein primitives Bild gemacht. Wohin führt dieses Kabel? Zum heizigel? Denn wenn ich das Kabel abziehe, funktioniert alles ganz normal, bloß der Fehler ist weg. :) Morgen nach der Arbeit geht´s weiter. :) Ich mach auch mal paar Bilder, aber erst, wenn ich ihn saubergemacht habe.

Dateianhang:
wartburg__1_3_apc_limousine_1989_4_lgw.jpg


Gruß


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wartburg 1.3 von Rügen
BeitragVerfasst: Montag 23. Mai 2016, 18:52 
Offline

Registriert: Samstag 13. August 2005, 15:41
Beiträge: 855
Wohnort: Meißen in Sachsen
Moin,

Ein dickeres 2,5mm² Rot/Schwarzes führt tatsächlich vom Relais zum Heizigel.

lg gert


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wartburg 1.3 von Rügen
BeitragVerfasst: Montag 23. Mai 2016, 19:46 
Offline
Benutzeravatar

Registriert: Samstag 24. Mai 2014, 09:32
Beiträge: 68
Danke :)

Ich habe Heute mal weitergemacht... Tja kein Wunder, denn ich habe das Kabel am Vergaser vertauscht gehabt. Deshalb lief nichts mehr :oops: . Außerdem war ein Stecker gar nicht angeschloßen gewesen und siehe da: Läuft. Alles wieder dran und geht. Auf Feldweg mal schnell ne Probefahrt gemacht nach weiß ich wie viel Zeit hat es wirklich spaß gemacht wartburg zu fahren. Er läuft jetzt gut, ab und zu ruckelt er noch aber das schreibe ich auf die Rechnung des alten Sprites. Kennzeichenleuchte habe ich auch noch heile gemacht. Wenn ich frei habe mache ich ihn sauber, fang ich mit dem Unterboden schutz an und und... Morgen werde ich erstmal in Ruhe zusammenschreiben, was ich an Teile noch brauche und überhaupt bis zum Tüv und werde langsam auch die Teile bestellen.

Grüße!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wartburg 1.3 von Rügen
BeitragVerfasst: Donnerstag 14. Juli 2016, 19:24 
Offline
Benutzeravatar

Registriert: Samstag 24. Mai 2014, 09:32
Beiträge: 68
Die letzte zeit habe ich bloss die neugekaufte Tőrdichtung hinten links eingebaut. Von Danzer gekauft, aber ich muss loben, passt wunderbar.

Und nun wieder ein Problem:

Die Ladekontrolleuchte leuchtet nicht. Wenn ich von der Lima abziehe und an masse klemme, leuchtet auf.

Nun kann ich doch Instrumenten und Kabelfehler ausschliessen.

Es kann nur an der Lima. liegen. Was könnte aber sein? Ausgebaut und die Kontakte saubergemacht habe ich schon, hat aber nichts gebracht. Was könnte sein?


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wartburg 1.3 von Rügen
BeitragVerfasst: Donnerstag 14. Juli 2016, 19:24 
Offline
Benutzeravatar

Registriert: Samstag 24. Mai 2014, 09:32
Beiträge: 68
Und noch ein Bild.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Wartburg 1.3 von Rügen
BeitragVerfasst: Dienstag 26. Juli 2016, 17:50 
Offline

Registriert: Sonntag 11. Januar 2004, 17:49
Beiträge: 2241
Wohnort: Merseburg
Es könnte ne Diode defekt sein. Aufmachen und einzeln Prüfen.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 43 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de