Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Donnerstag 16. August 2018, 22:16

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Typenbezeichnung am Heck
BeitragVerfasst: Sonntag 10. April 2005, 14:52 
Hallo,

im Heckblech meiner Limousine sind rechts drei Bohrungen zur Befestigung eines Schriftzugs. Jedoch passen die drei Löcher weder für "IFA Wartburg" noch für "1.3". Die beiden rechten passen genau für "1.3", Doch dann bleibt das linke Loch frei. Weis jemand von Euch die Lösung?


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag 10. April 2005, 15:38 
Es könnte sein das bei dir der Schriftzug 1.3S ran kommt.
Hast du ein Schiebedach und Nebelscheinwerfer?


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag 16. April 2005, 18:13 
Offline
Benutzeravatar

Registriert: Sonntag 28. November 2004, 12:08
Beiträge: 2211
Wohnort: Friesland (NL)
Auf meiner 91er ist gar keinen heck-schrift da (so such keine locher :)
Ich habe einem glashubdach drin, Opel sportsitze und nebelleuchten (vorne). Konnte es sich um einer 1.3S handeln?
Gruss, Haiko


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag 16. April 2005, 20:35 
Offline

Registriert: Sonntag 11. Januar 2004, 17:49
Beiträge: 2344
Wohnort: Merseburg
Normalerweise ist die S-Ausstattung durch ein Stahlschiebedach, Nebelscheinwerfer, rechter Außenspiegel u.s.w. gekennzeichnet.
Sicherlich zählt auch das Glashubdach dazu.
Bei den Schriftzügen habe ich schon recht verschiedene Sachen gesehen.
Meist sind sie am Heckabschlußblech dran, aber auch an der kofferklappe gibt es sie.
Von dem 1.3S Schriftzug gibt es mindestens 2 Varianten. Einmal komplett schwarz und dann noch wie ausgestanzt. Da wird die Schrift dann quasi durch die Wagenfarbe gebildet.
Letzterer gefällt mir eigentlich besser. :)
Nen 1.3 Schriftzug ohne S gibts auch,der hat dann nen anderen Lochabstand.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag 17. April 2005, 19:48 
Hallo,

das mit dem "1.3 S"-Schriftzug ist bei mir NICHT der Fall! Die Löcher passen hierfür auch nicht!


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch 11. Mai 2005, 11:56 
Gibt keine Lösung?


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch 11. Mai 2005, 16:39 
Offline

Registriert: Sonntag 11. Januar 2004, 17:49
Beiträge: 2344
Wohnort: Merseburg
Hmm,dann miß doch bitte mal den Abstand der Löcher.
Vielleicht kann man dann noch was rauskriegen.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag 15. Mai 2005, 11:50 
Es sind drei Löcher auf der rechten Seite. Von links her gemessen haben die ersten beiden einen Abstand von 50 mm und sind auf gleicher Höhe. Das dritte ist um 15 mm höher und hat einen Abstand von 71 mm.


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Montag 23. Mai 2005, 15:58 
Offline

Registriert: Sonntag 11. Januar 2004, 17:49
Beiträge: 2344
Wohnort: Merseburg
Hab hier grad mal etwas gemessen. Das 2. und das 3. Loch dürften wirklich zum 1.3er Schriftzug passen. Kann es sein das die anderen Löcher ggf. noch zu gemacht wurden oder so, denn da kann ich grad nix rausfinden.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
POWERED_BY
Deutsche Übersetzung durch phpBB.de