Welche Lampen fahrt ihr?

Typenübergreifendes, Pflege-, Hilfsmittel
Antworten
IFA-Qualitätsprodukt
Beiträge: 343
Registriert: Samstag 13. Oktober 2007, 14:56
Wohnort: Stadt der Hallorenkugeln

Welche Lampen fahrt ihr?

Beitrag von IFA-Qualitätsprodukt » Donnerstag 28. März 2013, 21:22

Nun geht ja bald wieder die Saison los und es kann Wartburg gefahren werden 8)

Das hat mich wieder auf die Frage gebracht, die mich vor ca. 2 Jahren schon mal umtrieb. Da war ich auf der Rückfahrt vom Heimweh-Treffen und habe nachts auf der Autobahn fast nix gesehen. Meine Scheinwerfer sind nicht blind :right: , allerdings bin ich mit den Originallampen (H4 - 12V 60/55 Watt) unterwegs gewesen.
Da ich zu diesem Thema in der Suche nichts gefunden habe, hier mal die Frage in die Runde:

Welche Lampen fahrt ihr, womit habt ihr gute Erfahrungen gemacht und welche könntet ihr empfehlen (bitte nur zugelassene Lampen :D )
Wartburg 1.3 - ein Qualitätsprodukt von IFA

Benutzeravatar
Erich
Beiträge: 1281
Registriert: Mittwoch 5. September 2007, 15:11
Wohnort: Rostock/Hamburg

Re: Welche Lampen fahrt ihr?

Beitrag von Erich » Donnerstag 28. März 2013, 23:51

Im Gegensatz zu 97% der Leute hier fahre ich ganzjährig und nur Wartburg und zwar mit Originalbeleuchtung, die im Vergleich zu anderen Autos der damaligen Zeit ganz gut ist, also die vom Polo 2F z.B. ist eher wie Trabant dagegen ;) Mit aktuellen Mittelklasse-Pkw kann man das nat. überhaupt nicht mehr vergleichen; wer sich daran gewöhnt hat, weil er den Wartburg nur 10x im Jahr aus der Garage fährt sieht hier wahrscheinlich eher Handlungsbedarf.

Was mich hingegen stört sind die originalen H3-Nebler: bei Schneefall im Dunklen so gut wie wertlos, habe ich erst wieder festgestellt diesen Winter, ich glaube die Lampenform und der Reflektor sind ungünstig, da machen die runden Dinger beim Trabant ja mehr Ballett... für nächsten Herbst werde ich was an der Wattzahl der Nebler ändern, ma seh'n was 100W-Lampen bringen (Test auf Privatgelände :D )
perfekte Fahrzeuge brauchen kein Nachfolgemodell

Benutzeravatar
Franz
Beiträge: 2274
Registriert: Donnerstag 8. November 2007, 20:05
Wohnort: Köbeln

Re: Welche Lampen fahrt ihr?

Beitrag von Franz » Freitag 29. März 2013, 09:32

Also ich muss auch sagen das ich die Orginalbeleuchtung vom 1.3er nicht schlecht finde, vorrausgesetzt
alles in einwandfreiem Zustand und korrekt eingestellt.
Ich würde mich sogar soweit aus dem Fenster lehnen und sagen das die Wartibeleuchtung
besser als mach modernere ist. :?

mfg.
Franz
Wartburg, Barkas, Trabant, Simson und MZ
Klimaschutz? - nein Danke!
CO² Ich bin dabei
Bevor Du prüfst, präg es Dir ein, muss die Leitung stromlos sein!

steffen1.3
Beiträge: 2348
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Re: Welche Lampen fahrt ihr?

Beitrag von steffen1.3 » Freitag 29. März 2013, 10:06

Ich würde mal neue Glühlampen probieren.
Es gibt ja auch weiße, die zugelassen sind von Phillips oder Osram.
Man könnte ja auch mit ner relaisschaltung die Stromversorgung verbessern.
Aber eigentlich war das beim Wartburg immer recht gut. Denke ich auch.

T.
Beiträge: 1045
Registriert: Donnerstag 1. März 2007, 16:19
Wohnort: Adelschlag, Bayern

Re: Welche Lampen fahrt ihr?

Beitrag von T. » Freitag 29. März 2013, 15:31

Hab Nightbreaker drin, farg mich aber nicht von welcher firma die sind. ich bin zufrieden damit. im vergleich zum xenon im westblech natürlich kein vergleich.

Benutzeravatar
Haiko
Beiträge: 2211
Registriert: Sonntag 28. November 2004, 12:08
Wohnort: Friesland (NL)
Kontaktdaten:

Re: Welche Lampen fahrt ihr?

Beitrag von Haiko » Freitag 29. März 2013, 18:22

Im Tourist habe Ich so ne "Xenon-look-a-like" H4 drinne. Wenn man im Scheinwerfer schaut, sieht man etwas blaues, wenn die lampe leuchten ist die lichtaustritt gelb.
Trabant 601, HP750.01/2 und ne Barkas B1000 KB

Benutzeravatar
Dirk
Beiträge: 425
Registriert: Donnerstag 18. Mai 2006, 14:06
Wohnort: Rheinhessen

Re: Welche Lampen fahrt ihr?

Beitrag von Dirk » Donnerstag 4. April 2013, 07:25

Das Problem dürfte weniger beim Glühobst liegen sondern bei der Verkabelung. Da hat nach über 20 Jahren schon mal kräftig der Kupferwurm genagt und man sollte mal alle Spannungsabfälle am Wegesrand zusammenkehren und entsorgen. Wenn z. B. der Generator 14 V liefert und vorn kommen nur noch 10,5 V an, nutzen auch 100 W - Birnen nichts. Die brauchen nämlich mehr Strom, die Spannungsverluste an maroden Kontaktstellen werden noch größer, die Kontaktstelle wird heiß und irgendwann schmurgelt es richtig. Hell wird es dann nur an Stellen, an denen man das wirklich nicht braucht.

Einfach mal Motor an, auf 2000 min-1 halten und die Spannung messen - am Generator, an der Batterie und an der Lampe. Dabei auch die Masse für die Messung direkt an der Messtelle kontaktieren, auch hier ergeben sich Spannungs"verluste".

1. Maßnahme: Den Lichtschalter durch ein Relais entlasten.
2. Maßnahme: Sämtliche (!) Kontaktstellen lösen, mit einem Glashaarpinsel säubern, Polfett dran, zusammenstecken. Dabei die Flachsteckhülsen nachcrimpen, notfalls erneuern und auch die Masseanschlüsse nicht vergessen.

Ihr werdet staunen, wie schön hell eine original Narva H4 (oder H3) - Lampe leuchten kann, wenn man sie nur lässt.

Wer dann noch 80, 90 oder 100 Watt braucht, sollte das nicht tun, ohne die Leitungsquerschnitte zu vergrößern und alles per Relais zu schalten. Mal davon abgesehen, dass... ihr wisst schon.

Gutes Gelingen
Dirk
Zuletzt geändert von Dirk am Samstag 6. April 2013, 16:23, insgesamt 1-mal geändert.
Denken ist ein spanabhebendes Verfahren...

IFA-Qualitätsprodukt
Beiträge: 343
Registriert: Samstag 13. Oktober 2007, 14:56
Wohnort: Stadt der Hallorenkugeln

Re: Welche Lampen fahrt ihr?

Beitrag von IFA-Qualitätsprodukt » Samstag 6. April 2013, 13:16

Danke erstmal an alle. Werde zunächst mal Dirk sein Rat befolgen und das "abendfüllende" Programm der Kabelendensäuberung durchführen. Vielleicht birnt es dann wieder richtig. :D
Wartburg 1.3 - ein Qualitätsprodukt von IFA

Benutzeravatar
Dirk
Beiträge: 425
Registriert: Donnerstag 18. Mai 2006, 14:06
Wohnort: Rheinhessen

Re: Welche Lampen fahrt ihr?

Beitrag von Dirk » Samstag 6. April 2013, 16:27

Wichtig ist auch Maßnahme 1: Den Lichtschalter durch ein Relais zu entlasten. Der 1,3er Lichtschalter ist dem Strom des Fahrlichts auf Dauer einfach nicht gewachsen und gibt eher früher als später den Geist auf.

Beste Grüße
Dirk
Denken ist ein spanabhebendes Verfahren...

Antworten