Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Samstag 23. Juni 2018, 11:27

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch 30. Dezember 2009, 18:56 
Offline
Benutzeravatar

Registriert: Mittwoch 5. September 2007, 15:11
Beiträge: 1267
Wohnort: Rostock
Das ist ja lieb von Euch, ich bin gerührt!!

Offiziell nochmal DANKE besonders an IFA-Quali. (siehe auch PN) für das Mühegeben beim Erstellen der Urkunde, ist ja auch nicht in 2 min. gemacht

:)

Mein Rahmen wird mich wohl im kommenden Jahr stark ausbremsen, der ist absolut fällig, wundert mich, dass da zzt noch alles so hält :masked:
Jedenfalls will ich einen neuen drunterklemmen, aber richtig Sahne und nicht nur 08/15 mit bisschen Anpinseln, bei dieser Verwirklichung gibt's noch ein paar Ecksteine, um die ich momentan nicht rumkomme... dabei fällt einem vieles erst ein, wenn man es dann in der Hand hat und man kommt schnell zur Komplettrestauration, dazu fehlen mir vor 2011 leider die Kapazitäten. Wenn's erst 2011 wird muss der Wartburg halt etwas stehenbleiben/ruhen :( ist bloß Mist ohne anderes Auto...

Na dann beste Grüße an alle

und einen guten Rutsch ins Jahr 2010!!

Bild

_________________
IFA Wartburg 1.3 - der perfektionierte Automobiltyp


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch 30. Dezember 2009, 21:53 
Offline
Benutzeravatar

Registriert: Sonntag 16. April 2006, 10:57
Beiträge: 1124
Wohnort: BW + Vogtland
so, von mir auch alles gute, und auf die nächsten 200.000, ich sag nur:

Bild
Bild

auf wunsch gibt es diese Urkunde als PDF per Mail zum ausdrucken und ausfüllen :P

_________________
Video Karosserie


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mittwoch 30. Dezember 2009, 23:35 
Offline
Benutzeravatar

Registriert: Sonntag 20. April 2008, 14:29
Beiträge: 540
Wohnort: Bautzen
Auch von mir Herzlichen Glückwunsch :beer: :beer:
Endlich gibt es einen neuen Aufkleber auf'm Tacho :D

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag 2. Januar 2010, 13:45 
Offline
Benutzeravatar

Registriert: Mittwoch 5. September 2007, 15:11
Beiträge: 1267
Wohnort: Rostock
ja genau, jetzt endlich das Bild mit der "2" davor :)

Bild

:D

edit: was mir beim Umschlag von "99999" auf "00000" beim Wartburg wiederholt aufgefallen ist, dass dieser sehr sauber erfolgt ist, im Gegensatz zu Trabanttachos, wo ich schon mehrere Nullungen gesehen habe, bei denen schon 200km vor der eigentlichen Nullung die zehntausender und die tausender Stelle mehr auf "0" steht als noch auf "9".

Woran liegt das?? Jürgi, unser Tacho-Spezialist?? :)

_________________
IFA Wartburg 1.3 - der perfektionierte Automobiltyp


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag 14. Februar 2010, 00:25 
Offline

Registriert: Dienstag 16. Dezember 2008, 20:01
Beiträge: 72
Wohnort: leinefelde
mein 2ter hat jetzt 83000km auf dem Tacho und wird gerade neu Lackiert.

_________________
http://eichsfeldertrabiteam.npage.de/index.html


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag 22. April 2010, 23:00 
Offline
Benutzeravatar

Registriert: Montag 31. August 2009, 13:20
Beiträge: 8
Wohnort: Leipzig
so jetzt hab ich nach 406796 km den Motor wechseln müssen :cry: ,Kolbenring Zyl.3 war in vielen kleinen Stückchen im Flammrohr und Kolben Zyl. 2u.3 sind ne Kraterlandschaft

_________________
Wartburg statt Wolfsburg


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag 24. April 2010, 10:07 
Offline
Benutzeravatar

Registriert: Mittwoch 5. September 2007, 15:11
Beiträge: 1267
Wohnort: Rostock
@Holger:
wie war Dein Ölverbrauch zuletzt??? Meiner geht langsam hoch (zzt ca 0,3L/1000km, vor zwei Jahren war's noch ein Achtel davon)
Schade, aber trotzdem Respekt!! Fast 407.000km mit dem ersten Motor! Da muss ich noch bisschen fahren, bis dahin...

_________________
IFA Wartburg 1.3 - der perfektionierte Automobiltyp


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag 25. April 2010, 21:38 
Erich hat geschrieben:
@Holger:
wie war Dein Ölverbrauch zuletzt??? Meiner geht langsam hoch (zzt ca 0,3L/1000km, vor zwei Jahren war's noch ein Achtel davon)
Schade, aber trotzdem Respekt!! Fast 407.000km mit dem ersten Motor! Da muss ich noch bisschen fahren, bis dahin...
Hey Erich,Ölverbrauch war zuletzt bei wahnsinnigen 1,0 L auf 100 km,verbrauch an Sprit 13,an Gas 17 Liter...ich kann ja so nen kaputten Kolben mal mit nach ESA bringen...meine Werkstattleute haben nicht schlecht gestaunt als die den gesehen hatten und erfahren haben daß das Auto noch fuhr-WARTBURG eben... :D


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag 25. April 2010, 21:52 
Offline
Benutzeravatar

Registriert: Mittwoch 5. September 2007, 15:11
Beiträge: 1267
Wohnort: Rostock
Ist das geil, stell den bloß ins Regal Holger! Aber ehrlich, ich schwanke gerade ob ich bei den km auch auf Teufel-komm-raus Öl verballert hätte (um zu sehen, wie lange es geht :D ) oder die Maschine mal aufgemacht hätte... tja. Die Indizien waren ja schon bedrückend, 13/17Liter und 10L Öl/1000km, hahaha :mrgreen: das ist in jeder Hinsicht rekordverdächtig... Hut ab!!!!

Lässt Du den Motor aufarbeiten? Oder sind die Buchsen (edit: ich meine die Zylinderlaufflächen..) zu schwer beschädigt worden? Neuer Motor ist das billigste, die Kurbelwelle müsste ja auch gleich neu rein...

Gruß und weiterhin gutes :driver:

*rofl*

_________________
IFA Wartburg 1.3 - der perfektionierte Automobiltyp


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag 25. April 2010, 22:01 
Offline

Registriert: Sonntag 15. März 2009, 00:53
Beiträge: 469
Für solche Fälle hat man ja ein Ersatzaggregat rumliegen, oder soll das ein 1Mkm-Motorblock werden :P
btw. liege ich richtig, dass bei nem zerfetzten Kolbenring die Buchse gleich mit in Schutt liegt (bzw. riefig)? Gabs ueberhaupt mehr als 3 (?) Übermasze?
Bei solch einer Laufleistung würd ich dem Frieden nicht mehr trauen :shock:


Btw; ich glaube, ich werd meinen Motor diesen Sommer noch gegen den anderen (dann überholten) tauschen müssen, das Geschnarre vom Getriebe bekomme ich ja gar nicht mehr unter Kontrolle... beim Fahren kann man den Rückwärtsgang nicht mehr einlegen und im Stand macht sich der erste nicht gut rein :oops: so wie sich das Ding fährt, würd ich aber auch sagen, dass irgendwas an dem Motor schon gemacht wurde, hab mich heute aus Wut mit nem neueren Diesel-Audi angelegt und bis 120 sahs gar nich soo schlecht aus.

_________________
Wartburg ist im Dornröschenschlaf... jetzt kommt der Panda dran :P


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de