Welches Motoröl fahrt Ihr ?

Typenübergreifendes, Pflege-, Hilfsmittel
T.
Beiträge: 1045
Registriert: Donnerstag 1. März 2007, 16:19
Wohnort: Adelschlag, Bayern

Beitrag von T. » Dienstag 17. Februar 2009, 19:11

Von 30 °C kann ich nur träumen. Bei diesen Temperaturen komm ich bei 20 km ungefähr auf 10-15 °C maximal.

Benutzeravatar
G.
Beiträge: 504
Registriert: Sonntag 18. Februar 2007, 16:51
Wohnort: Dresden

Beitrag von G. » Donnerstag 19. Februar 2009, 19:44

ÖL:5W40 In der gelben limo und 10w40 im touri!
10 W 40 gehe ich ja noch mit aber bei 5 W 40 hab meine Hydros warm angefangen zu klappern.

Wie gesagt seit dem Hydrowechsel vor ca 5 Jahren (für 48,- € neue) habe ich nie wieder eins akustisch war genommen. Weder früh im Winter noch nach dem ölablassen nach dem Ölwechsel.

Aber heizen. Da werd ich mal nen blech mir abkanten was zwischen Frontmaske und Kühler dazwischen zu schieben geht :D

Außen druf sieht ja schon nen bissel Ossi aus :? oder
rängdädängdängdäng

Benutzeravatar
Franz
Beiträge: 2274
Registriert: Donnerstag 8. November 2007, 20:05
Wohnort: Köbeln

Beitrag von Franz » Donnerstag 19. Februar 2009, 20:43

Da werd ich mal nen blech mir abkanten was zwischen Frontmaske und Kühler dazwischen zu schieben geht Very Happy

Außen druf sieht ja schon nen bissel Ossi aus Confused oder
Da hab ich bei mir ein altes betreten verboten Schild mit Draht festgetüdelt- geht super!

Macht das Öl eigentlich soviel aus in sachen heizleistung?- hätt ich nicht gedacht :?

Ich Fahre 15w 40 und bin eigentlich zufrieden aber da ich im Frühjahr ehh Öl
und filterwechsel mache werde ich mal 10w 40 testen :)


mfg.
Franz
Wartburg, Barkas, Trabant, Simson und MZ
Klimaschutz? - nein Danke!
CO² Ich bin dabei
Bevor Du prüfst, präg es Dir ein, muss die Leitung stromlos sein!

Benutzeravatar
orange
Beiträge: 5067
Registriert: Mittwoch 19. Juli 2006, 16:09
Wohnort: bei Erfurt
Kontaktdaten:

Beitrag von orange » Freitag 20. Februar 2009, 19:57

aber wenn einmal 10W40 drin war, kein 15er mehr verwenden!

--- hab ich mal gehört... ---

Benutzeravatar
G.
Beiträge: 504
Registriert: Sonntag 18. Februar 2007, 16:51
Wohnort: Dresden

Beitrag von G. » Freitag 20. Februar 2009, 21:00

Ach je. Das es so schwierig zu verstehen ist hätt ich nicht gedacht.
Mit neuem Öl so scheint mir ganz stark nimmt die Heizleistung (zumindest bei mir) stark spührbar ab. Mag es an der nun wieder besseren schmierung, geringeren Reibung und besseren wärmeableitung liegen.? Wer weis mehr?

Nach 10 W 40 kein 15 W mehr ist auch fraglich oder? Mit welcher begründung denn?
rängdädängdängdäng

Benutzeravatar
orange
Beiträge: 5067
Registriert: Mittwoch 19. Juli 2006, 16:09
Wohnort: bei Erfurt
Kontaktdaten:

Beitrag von orange » Freitag 20. Februar 2009, 21:12

ich habe keine ahnung.
frag nicht, wo ich´s her habe; ich bin senil...

aber ich hab das irgendwie noch im hinterkopf. ich werde mal meinen schlauen auto-reparierer-kumpel befragen.

Benutzeravatar
Jürgi
Beiträge: 542
Registriert: Sonntag 20. April 2008, 14:29
Wohnort: Bautzen

Beitrag von Jürgi » Freitag 20. Februar 2009, 22:50

Ich fahre schon seit über 10 Jahren das 10W40 von Liqui Moly mit MoS²- Zusatz. Bin auch sehr zufrieden damit. Ich hab damals lediglich festgestellt, daß er etwas weniger Sprit braucht als mit 15W40. Unterschiede in der Heizleistung konnte ich keine feststellen 8)

@orange, @ G. Ich kenn die Story so rum, daß man nicht bei jedem Ölwechsel was anderes nehmen soll, sondern wenn man sich für eine Sorte entschieden hat auch bei dieser zu bleiben - und wenn möglich auch bei dem Hersteller
Bild

Benutzeravatar
orange
Beiträge: 5067
Registriert: Mittwoch 19. Juli 2006, 16:09
Wohnort: bei Erfurt
Kontaktdaten:

Beitrag von orange » Freitag 20. Februar 2009, 23:06

@jürgi: jou, kann auch sein...

übrigens: die apfelsine feiert im april 20sten... :mrgreen:

Benutzeravatar
Jürgi
Beiträge: 542
Registriert: Sonntag 20. April 2008, 14:29
Wohnort: Bautzen

Beitrag von Jürgi » Freitag 20. Februar 2009, 23:10

Dann werden wohl einige in Eisenach zusammen nachfeiern :D :D 8)
Bild

Benutzeravatar
timi
Beiträge: 2081
Registriert: Dienstag 27. Juni 2006, 21:22
Wohnort: Ost-Berlin
Kontaktdaten:

Beitrag von timi » Samstag 21. Februar 2009, 13:05

April 2009 mein gelber auch 20!!!10Jahre werden wir noch wach dann ist er historisch!!!!! 8)
Alles Für den Wartburg alles für das Kombinat

http://www.ifa-kombinat.de.tl/

lenni
Beiträge: 297
Registriert: Dienstag 6. Januar 2009, 11:03
Wohnort: Hoyerswerda
Kontaktdaten:

Beitrag von lenni » Sonntag 5. April 2009, 08:50

Also mit dem Öl aus dem Supermarkt wäre ich etwas vorsichtig. Da kann es gut sein das sich mit der eit Ölschlamm bildet und das is überhaupt nie toll.
Zudem setzt der den Ölabscheider zu und Kondenswasserablagerungen kommen auch noch dazu.
Also an den par euron an besseren Markenöl würde ich nicht sparen.

Nur mal so als kleiener Tipp meiner Seits :)

Benutzeravatar
thomas21
Beiträge: 739
Registriert: Samstag 2. September 2006, 23:07
Wohnort: Schönhausen

Beitrag von thomas21 » Sonntag 5. April 2009, 11:11

Ich fahre in paar Wochen 10W60 :D :D :D :D :D :D

Benutzeravatar
Erich
Beiträge: 1285
Registriert: Mittwoch 5. September 2007, 15:11
Wohnort: Rostock/Hamburg

Beitrag von Erich » Sonntag 5. April 2009, 13:08

lenni hat geschrieben:Also mit dem Öl aus dem Supermarkt wäre ich etwas vorsichtig. Da kann es gut sein das sich mit der eit Ölschlamm bildet und das is überhaupt nie toll.
Zudem setzt der den Ölabscheider zu und Kondenswasserablagerungen kommen auch noch dazu.
Also an den par euron an besseren Markenöl würde ich nicht sparen.

Nur mal so als kleiener Tipp meiner Seits :)
Aha, wo hast Du denn das her? Woher soll der Ölschlamm kommen? Die Öle sind alle genormt, bestimmte Viskosität bei vorgegebenen Temperaturbereichen, daher auch die Spezifikationen der Mehrbereichsöle.. Also wenn in Schiffsschmierölen Schlämme drin sind, die man ausseparieren muß, dann ist das ok, das weiß ich, aber nicht bei Pkw-Ölen, ist ein ganz anderes Raffinat. Das einzige was an dem Billigbaumarktöl fehlt, sind irgendwelche besonders guten Additive gegen Korrosion oder für bessere Gleitung bei noch tieferen Temperaturen, mehr nicht. Ich fahre 90Tkm mit Kaufland-Billigöl, alle 10...15Tkm Ölwechsel machen mit Filter, dann paßt das. Ölverbrauch knapp 0,5L/12.000km. km-Stand: s.u.
perfekte Fahrzeuge brauchen kein Nachfolgemodell

lenni
Beiträge: 297
Registriert: Dienstag 6. Januar 2009, 11:03
Wohnort: Hoyerswerda
Kontaktdaten:

Beitrag von lenni » Sonntag 5. April 2009, 17:01

@Erich kann ich Dir genau sagen wo ich das her habe. hab ich nämlich bei meinem warti selber veststellen müsse. Ich hatte immer Ölschlam im Ansaugstutzen über dem Vergaser. Dann hatte ich mal den Ölabscheider gewechselt und der war voll mit Ölschlamm und Kondenswasser. Und ich hatte auch immer das Öl von Kaufland gefahren. Seitdem ich davon weg bin habe ich Ruhe ;)

Benutzeravatar
Erich
Beiträge: 1285
Registriert: Mittwoch 5. September 2007, 15:11
Wohnort: Rostock/Hamburg

Beitrag von Erich » Mittwoch 8. April 2009, 10:12

Wo meinst Du am "Ansaugstutzen über dem Vergaser"? Und Ölabscheider: meinst Du die Kurbelgehäuseentlüftung?

Also vom Billig-Öl selbst kommt kein Ölschlamm!

Nur Unverträglichkeiten zwischen verschiedenen Ölen können zu Ausfällungen führen, was aber durch die Homologiserung der Hersteller kein Thema sein sollte, zumindest nicht wenn Du nicht Motoröl mit Getriebeöl zusammen einfüllst.. . Oder manche Synthetiköle sind so aggressiv, dass sie schon vorher bestehende Ablagerungen gelöst haben, die sich dann abgesetzt haben/an den genannten Stellen ausfallen.
Quellen für Ölschlamm können sein:
* mechanischer Abrieb im großen Umfang/Ablagerungen vom Verbrennungsprozeß, was durch vernachlässigte Ölwechselintervalle nicht ausgetragen wurde
* Kühlwassereinbrüche, so dass das Kühlmittel Ausfällungen bewirkt (Extremfall)
* extremster Kurzstreckenbetrieb
* schlechter Kraftstoff, der zudem Kontakt mit dem Ölkreislauf bekommen müsste.

Also da hatte entweder vor Dir jemand nie Ölwechsel an dem Auto gemacht oder nie den Ölfilter mit gewechselt oder mit dem Motor ist was im argen gewesen.

Wieviele km bist Du mit Kaufland-Öl gefahren? Was hast Du danach verwendet und wie lange?

mfg
perfekte Fahrzeuge brauchen kein Nachfolgemodell

Antworten