Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Mittwoch 17. Januar 2018, 12:07

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Sonntag 20. September 2015, 16:07 
Offline
Benutzeravatar

Registriert: Donnerstag 2. September 2004, 21:07
Beiträge: 7340
Wohnort: DD
Lt. Seite verbaut man die....

https://www.facebook.com/photo.php?fbid=842578585840762&set=pcb.842578755840745&type=1&theater

_________________
BildBild
Videos meiner einer


Nach oben
 Profil  
 
BeitragVerfasst: Donnerstag 15. Oktober 2015, 18:37 
Offline

Registriert: Samstag 20. Oktober 2012, 08:02
Beiträge: 22
Wohnort: 37073 Göttingen
Ja, habe ich auch schon bei E-bay gefunden:
http://www.ebay.de/itm/391268019744?_trksid=p2060353.m1438.l2649&ssPageName=STRK%3AMEBIDX%3AIT
Nur bei mir wurden diese Teile eben nicht genommen (siehe Fotos!). Vielleicht hat man es bei mit einer Billig-Variante oder einem Ladenhüter versucht. Keine Ahnung, aber es funktioniert halt nicht.
Übrigens gibt es diese Teile noch in Nachfertigung für EUR 550 (bei Abgabe von 1.3er Antriebswellen) bei der Firma, wo er sie auch nur her bezogen hat. (Nur aus Fairness: Es sind dann aber Antriebswellen mit Gelenken radseitig wie beim Wartburg 1.3 und nicht wie beim VW.)
Bevor ich die Einbaulage ändern lasse (und das muß ich unbedingt) muß ich nach Empfehlung meines Anwaltes erst noch einmal die Möglichkeit zur Nachbesserung geben. Die Frist ist aber bald abgelaufen.


Nach oben
 Profil  
 
BeitragVerfasst: Montag 25. Januar 2016, 14:54 
Offline
Benutzeravatar

Registriert: Freitag 9. Januar 2004, 13:41
Beiträge: 731
Wohnort: HAL
Ist das Problem noch aktuell?

Vibrationen und Lenkradflattern - wäre nicht eine naheliegende Erklärung eine Unwucht im den gedrehten Teilen im Antrieb? Speziell bei den umgebauten Antriebswellen, vielleicht aber auch nur ganz banal im Rad, an den Radnaben oder an den Bremsscheiben?

Die Motor- und Welleneinbaulage klingt mir nicht so plausibel. Bei VW liefen die Wellen original auch schräg und mit Tieferlegung ergeben sich alle möglichen anderen waagerechten oder schrägen Stellungen. Da hatte ich jedenfalls noch keine akuten Probleme oder Vibrationen, schlimmstenfalls etwas mehr Druck auf den Getriebeausgang und damit mehr Verschleiß. Und zum vorderen Motorhalter, ja, der ist relativ einfach gemacht: VW-Halter und -Lager, starre Abstützung nach unten. Kann aber durchaus funktionieren, wurde von Marco ja auch schon gesagt. Wenn der Halter nicht gerade locker ist, würde ich die Ursache auch nicht hier vermuten.

_________________
Dieses Schreiben wurde maschinell erstellt und ist ohne Unterschrift gültig.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de