Vibration nach Umbau auf 5-Gang-Pologetriebe

Alles rund um Modifikation, Umbau, Tuning
Benutzeravatar
T.S.
Beiträge: 7457
Registriert: Donnerstag 2. September 2004, 21:07
Wohnort: DD
Kontaktdaten:

Re: Vibration nach Umbau auf 5-Gang-Pologetriebe

Beitrag von T.S. » Sonntag 20. September 2015, 16:07


wartburg37073
Beiträge: 22
Registriert: Samstag 20. Oktober 2012, 08:02
Wohnort: 37073 Göttingen

Re: Vibration nach Umbau auf 5-Gang-Pologetriebe

Beitrag von wartburg37073 » Donnerstag 15. Oktober 2015, 18:37

Ja, habe ich auch schon bei E-bay gefunden:
http://www.ebay.de/itm/391268019744?_tr ... EBIDX%3AIT
Nur bei mir wurden diese Teile eben nicht genommen (siehe Fotos!). Vielleicht hat man es bei mit einer Billig-Variante oder einem Ladenhüter versucht. Keine Ahnung, aber es funktioniert halt nicht.
Übrigens gibt es diese Teile noch in Nachfertigung für EUR 550 (bei Abgabe von 1.3er Antriebswellen) bei der Firma, wo er sie auch nur her bezogen hat. (Nur aus Fairness: Es sind dann aber Antriebswellen mit Gelenken radseitig wie beim Wartburg 1.3 und nicht wie beim VW.)
Bevor ich die Einbaulage ändern lasse (und das muß ich unbedingt) muß ich nach Empfehlung meines Anwaltes erst noch einmal die Möglichkeit zur Nachbesserung geben. Die Frist ist aber bald abgelaufen.

Benutzeravatar
stephanw
Beiträge: 740
Registriert: Freitag 9. Januar 2004, 13:41
Wohnort: HAL

Re: Vibration nach Umbau auf 5-Gang-Pologetriebe

Beitrag von stephanw » Montag 25. Januar 2016, 14:54

Ist das Problem noch aktuell?

Vibrationen und Lenkradflattern - wäre nicht eine naheliegende Erklärung eine Unwucht im den gedrehten Teilen im Antrieb? Speziell bei den umgebauten Antriebswellen, vielleicht aber auch nur ganz banal im Rad, an den Radnaben oder an den Bremsscheiben?

Die Motor- und Welleneinbaulage klingt mir nicht so plausibel. Bei VW liefen die Wellen original auch schräg und mit Tieferlegung ergeben sich alle möglichen anderen waagerechten oder schrägen Stellungen. Da hatte ich jedenfalls noch keine akuten Probleme oder Vibrationen, schlimmstenfalls etwas mehr Druck auf den Getriebeausgang und damit mehr Verschleiß. Und zum vorderen Motorhalter, ja, der ist relativ einfach gemacht: VW-Halter und -Lager, starre Abstützung nach unten. Kann aber durchaus funktionieren, wurde von Marco ja auch schon gesagt. Wenn der Halter nicht gerade locker ist, würde ich die Ursache auch nicht hier vermuten.
Dieses Schreiben wurde maschinell erstellt und ist ohne Unterschrift gültig.

Antworten