Heizung bleibt kalt und kein Rücklauf in den Ausgleichsbeh.

Alles rund um Modifikation, Umbau, Tuning
steffen1.3
Beiträge: 2364
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von steffen1.3 » Freitag 29. April 2016, 14:56

Hast du keinen anderen Wärmetauscher den du probehalber mal anschließen kannst?
Ohne Einbau, nur um zu sehen was passiert.

Benutzeravatar
1.3erCustom
Beiträge: 755
Registriert: Montag 22. Mai 2006, 16:41
Wohnort: Ilmenau

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von 1.3erCustom » Freitag 29. April 2016, 18:18

Ja den habe ich und das werde ich jetzt auch tun. Gibt es irgendwo bei Bedarf auch eine Anleitung wie ich das ganze Teil tausche am besten ?
Custom`s never die...

Benutzeravatar
1.3erCustom
Beiträge: 755
Registriert: Montag 22. Mai 2006, 16:41
Wohnort: Ilmenau

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von 1.3erCustom » Samstag 30. April 2016, 08:13

Ich habe es getestet und es funktioniert trotzdem nicht. Sollte es wirklich am thermostatgehäusr liegen ? Gibt es da auch welche wo man einen anschluß öffnen muß oder welches ist denn denn das richtige ?

Den Folgenden VW Teilenummer 030 121 117 M Baujahr 92 habe ich momentan verbaut.
Custom`s never die...

steffen1.3
Beiträge: 2364
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von steffen1.3 » Montag 2. Mai 2016, 20:00

Hi,
die teilenummer ist immer gleich, nur die Buchstaben hinten dran sind verschieden.
Ich hab ein EF und ein C Gehäuse liegen. das EF sollte zum AAU/AAV gehören.
Da ist auch so ein kleiner Abgang dran dessen Schlauch zum Ausgleichsbehälter geht.
Das Loch ist recht klein und könnte sich leicht zusetzen.

Am besten baust du dein gehäuse mal aus, pustest alle Anschlüsse mal durch und auch die Schläuche.
Guck auch mal wie es um dein kühlwassersammelrohr bestellt ist.
Und mach doch mal bitte Bilder von der ganzen sache, vielleicht sieht man da noch was...
An irgendwas muß es ja liegen daß es nicht richtig im kreis läuft..

Benutzeravatar
1.3erCustom
Beiträge: 755
Registriert: Montag 22. Mai 2006, 16:41
Wohnort: Ilmenau

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von 1.3erCustom » Sonntag 8. Mai 2016, 12:58

Bild

Bild

Bild

Ich habe einen 3F Kopf drauf und dafür gibt es wohl auch nur ein Thermostatgehäuse laut Aussage vom freundlichen....
Custom`s never die...

steffen1.3
Beiträge: 2364
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von steffen1.3 » Sonntag 8. Mai 2016, 17:24

Das dürfte stimmen.
Hast du es mal demontiert und alles mal durchgepustet? An irgendwas muß es ja liegen.

Läuft denn Kühlwasser in den Ausgleichsbehälter zurück?

Benutzeravatar
1.3erCustom
Beiträge: 755
Registriert: Montag 22. Mai 2006, 16:41
Wohnort: Ilmenau

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von 1.3erCustom » Sonntag 8. Mai 2016, 18:27

Das Wasser läuft zurück in den Behälter, nur der Schlauch vom Wärmetauscher auf das Thermostatgehäuse bleibt trocken. Muß wohl das Gehäuse mal demontieren nochmal. Das wurde ja erst letztes Jahr neu eingebaut.
Custom`s never die...

Benutzeravatar
UMR
Beiträge: 77
Registriert: Samstag 9. Februar 2008, 14:30
Wohnort: 17268 Templin

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von UMR » Montag 9. Mai 2016, 21:54

nicht das der Schlauch auf einem blinden Anschluss sitzt.
Ich habe an meinem Gehäuse auch zwei Abgänge, welche von Werk aus nicht durchstoßen sind.
1,6l Tramp (AEE) und Kombi (ABU) :-)

Benutzeravatar
1.3erCustom
Beiträge: 755
Registriert: Montag 22. Mai 2006, 16:41
Wohnort: Ilmenau

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von 1.3erCustom » Dienstag 10. Mai 2016, 17:39

Ich werde es prüfen. Der Schlauch zum Wärmetauscher hat Durchgang. Kann es sein das man diese nachträglich durchstoßen muß ? Weil für den 3F Kopf gibt es ja nur ein Gehäuse.
Custom`s never die...

Benutzeravatar
1.3erCustom
Beiträge: 755
Registriert: Montag 22. Mai 2006, 16:41
Wohnort: Ilmenau

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von 1.3erCustom » Dienstag 10. Mai 2016, 18:41

Der schlauchanschluß wo der Abgang von Wärmetauscher drauf geht Schein wirklich geschlossen zu sein. Ich bin mal mit einen Draht hinein des war nur ein bisschen Wasser drinn. Kann ich ihn öffnen oder soll der obere Schlauch vom Wärmetauscher woanders drann ?
Zuletzt geändert von 1.3erCustom am Dienstag 10. Mai 2016, 20:14, insgesamt 1-mal geändert.
Custom`s never die...

Benutzeravatar
UMR
Beiträge: 77
Registriert: Samstag 9. Februar 2008, 14:30
Wohnort: 17268 Templin

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von UMR » Dienstag 10. Mai 2016, 19:44

Ich kann auf deinen Bildern nichts erkennen. Eine andere Stelle wäre möglich, aber wenn nichts frei ist, dann eben aufmachen. Es gibt verschiedene. Ich musste ewig suchen, bis ich einen geschlossenen gefunden hatte. Die VW Nummern sind da bei den Nachbauteilen nicht eindeutig.
1,6l Tramp (AEE) und Kombi (ABU) :-)

Benutzeravatar
1.3erCustom
Beiträge: 755
Registriert: Montag 22. Mai 2006, 16:41
Wohnort: Ilmenau

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von 1.3erCustom » Dienstag 10. Mai 2016, 20:20

jetzt sollte es gehen :D

unten geht es zum Hahn des Wärmetauschers und die oberen 2 wo der schlauch ab ist ( auf dem foto) sind zu.
Wäre es ok den oberen zu öffnen und daran dann den Ausgang des wärmetauschers anzuschließen ?

Bild

Bild
Custom`s never die...

steffen1.3
Beiträge: 2364
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von steffen1.3 » Dienstag 10. Mai 2016, 20:50

Also im original geht der Schlauch vom Wärmetauscher auch an das Thermostatgehäuse.
Na klar, nur wenn das warme Wasser zirkuliert, hast du auch ne heizwirkung.

Benutzeravatar
UMR
Beiträge: 77
Registriert: Samstag 9. Februar 2008, 14:30
Wohnort: 17268 Templin

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von UMR » Dienstag 10. Mai 2016, 21:05

Da gehören aber Kappen drauf :blah:
aufmachen.
Normalerweise sind die dann noch verstärkt, Messingrohr oder so.

Viel Spaß mit deiner Heizung :waved:
1,6l Tramp (AEE) und Kombi (ABU) :-)

Benutzeravatar
1.3erCustom
Beiträge: 755
Registriert: Montag 22. Mai 2006, 16:41
Wohnort: Ilmenau

Re: Heizung bleibt kalt und kein Rücklauf in den Ausgleichsb

Beitrag von 1.3erCustom » Mittwoch 11. Mai 2016, 09:18

Ich werde es heute Abend testen und mich nochmal melden. Original Kappen von VW ? Ich hatte mal gefragt und die haben solche Kappen nicht. Hast du ein Bild der Kappen ? Zur not mache ich einfach ein Stück geschlossenen Schlauch drauf auf den nicht belegten Abgang, da er ja sowieso innen zu ist.
Custom`s never die...

Antworten