Typenoffenes Wartburgforum

Wir haben uns für einen Wartburg entschieden!
Aktuelle Zeit: Dienstag 25. September 2018, 08:41

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Wo kommt das schwarze Kabel hin?
BeitragVerfasst: Montag 10. August 2009, 17:35 
Offline

Registriert: Montag 20. August 2007, 16:45
Beiträge: 927
Wohnort: Berlin
Meine Armaturenbrett gewechselt, nun hab ich vom 1.3er Tank/Temp. Instrument ein schwarzes Kabel über was da raus kommt. Wo muß das ran? Das Instrument zeigt nix an :roll:

Danke im Vorraus :o

Grüße Frank

_________________
Trabi G40 Freude am Rasen!

http://www.Lack-wiegt.de

Wartburg Tourist 353 1.6 L ABU, IFA L 60 mit LAK 2, Trabant 1.1 Limo Nr. 678, Simson SR 80 CE


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Montag 17. August 2009, 09:56 
hallo habe das auch gehabt , hast du schon das kabel am der ölkontrolleuchte dran?


und was für ein wabu habst du ?

lg jana


Nach oben
  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
POWERED_BY
Deutsche Übersetzung durch phpBB.de