Mono-Motronic Einspritzung im 1.3er

Alles rund um Modifikation, Umbau, Tuning
steffen1.3
Beiträge: 2348
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Mono-Motronic Einspritzung im 1.3er

Beitrag von steffen1.3 » Mittwoch 29. März 2006, 14:40

Hat schonmal jemand ne Mono-Motronic Einspritzung von nem 55 PS Polo (MKB:AAV) in den Warti eingebaut?
Mich würde mal interessieren ob die Bratpfanne von Luftfilter da noch passen würde oder ob die schon irgendwo aneckt.

Ich weiß,den Digijetanlage ist besser,ist mehr mal so obs überhaupt geht. :)

Benutzeravatar
stephanw
Beiträge: 738
Registriert: Freitag 9. Januar 2004, 13:41
Wohnort: HAL

Beitrag von stephanw » Mittwoch 29. März 2006, 16:39

Die Bratpfanne muss gar nicht passen, mit einem anderen Plaste-Ansaugstutzen (Golf 2/3 90 PS) und einem Schlauch zum Original-Lufi-Kasten des Wartburg müsste das auch gehen ;-)
Edit: zum Luftfilterproblem habe ich im Google-Cache sogar noch die Anleitung gefunden :shock:
Dieses Schreiben wurde maschinell erstellt und ist ohne Unterschrift gültig.

steffen1.3
Beiträge: 2348
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Beitrag von steffen1.3 » Dienstag 1. August 2006, 16:52

Hab hier bei www.project-wartburg.de mal ein schönes Bild zum Thema gefunden. Ich hoffe, der Holger hat nix gegen,daß ichs hier verwende. :)

Wär mal interessant das Gesicht eines Werkstattmenschen zu sehen,wenn man mit so nem 1.3 oder 312 zu VW kommt und den Fehlerspeicher ausgelesen haben will :D :D :D
Bild

Benutzeravatar
stephanw
Beiträge: 738
Registriert: Freitag 9. Januar 2004, 13:41
Wohnort: HAL

Beitrag von stephanw » Mittwoch 2. August 2006, 08:00

Hm, bei einem 1.3er werden manche vielleicht nicht mal stutzig. Bei einem 312 schon eher. Aber die Bratpfannen-Optik ist wirklich nicht der Hit ;-) Im 312 aus Platzmangel aber ziemlich alternativlos, es sei denn, man verlegt den Luftmist spiegelverkehrt auf die andere Seite :idea:
Dieses Schreiben wurde maschinell erstellt und ist ohne Unterschrift gültig.

Benutzeravatar
Krtek
Beiträge: 3544
Registriert: Sonntag 25. Juni 2006, 15:28
Wohnort: Berlin Ost, also da wo die Sonne aufgeht
Kontaktdaten:

jup, passt!!!!

Beitrag von Krtek » Mittwoch 2. August 2006, 08:25

Dieses System passt knapp, aber es passt in den 1.3er, ohne sich Gedanken machen zu müssen. der Goldene mit den 17" Felgen aus Berlin (war u.a. dieses Jahr in Anklam) hat sie z.B. drauf, die Bratpfanne. War Zufall, aber er findet es inzwischen ganz cool.

Bild

Krtek.
Vier Takte für ein Halleluja!
Bild

steffen1.3
Beiträge: 2348
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Beitrag von steffen1.3 » Mittwoch 2. August 2006, 10:30

Na, das ist doch mal ne gute Nachricht. :)
Ein Bild von seinem Motorraum hast du nicht zufällig oder?

Man kann ja den Deckel der Bratpfanne in Wagenfarbe lackieren,dann siehts vielleicht nicht mal so schlecht aus. :wink:

Hatte er auch ein VW-Getriebe drin?

Benutzeravatar
Krtek
Beiträge: 3544
Registriert: Sonntag 25. Juni 2006, 15:28
Wohnort: Berlin Ost, also da wo die Sonne aufgeht
Kontaktdaten:

Beitrag von Krtek » Mittwoch 2. August 2006, 10:34

Ich werde mal eins davon machen, wohnt bei mir um die Ecke, kommt vielleicht nach Dresden mit...bei ihm ist die "Pfanne" schwarz.
Vier Takte für ein Halleluja!
Bild

Benutzeravatar
stephanw
Beiträge: 738
Registriert: Freitag 9. Januar 2004, 13:41
Wohnort: HAL

Beitrag von stephanw » Mittwoch 2. August 2006, 11:03

Warum seid Ihr so scharf auf die Bratpfanne ? Wenn schon Mono-Spritze, dann würde ich das lieber mit dem original-Wartburg-Luftfilter versuchen wie in meinem ersten Post angedeutet.
Dieses Schreiben wurde maschinell erstellt und ist ohne Unterschrift gültig.

steffen1.3
Beiträge: 2348
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Beitrag von steffen1.3 » Mittwoch 2. August 2006, 12:17

Das wär klasse, wenn du so ein Bild machen könntest. :)

Er hat bestimmt auch die Benzinpumpe vom Polo drunter.Sind daran irgendwelche Änderungen nötig?
Denn als wir die BP vom Golf 2 verwendet haben mussten wir da ein kleines Plasteventil weglassen.

Benutzeravatar
Krtek
Beiträge: 3544
Registriert: Sonntag 25. Juni 2006, 15:28
Wohnort: Berlin Ost, also da wo die Sonne aufgeht
Kontaktdaten:

Beitrag von Krtek » Mittwoch 2. August 2006, 16:06

Der Kram ist eins zu eins Polo 86C und passt wunderbar. Nix Golf, nur dieser Polo. 86C sind der letzte eckige (runde Lampen) und die erste Baureihe von dem leicht abgerundeten Kleid (eher eckige Scheinwerfer). Wichtig wäre nur, dass du einen 1,3 l Polo nimmst und nicht den 1,1er. auch Coupé geht (etwas mehr Leistung). Krtek.
Vier Takte für ein Halleluja!
Bild

Benutzeravatar
stephanw
Beiträge: 738
Registriert: Freitag 9. Januar 2004, 13:41
Wohnort: HAL

Beitrag von stephanw » Mittwoch 2. August 2006, 16:23

Super-Steffen hat auch noch einen 2F, der weiß schon welcher das ist ;-) . Coupé hat nicht mehr Leistung. Wenn 1.3 AAV, dann ist es egal wo der eingebaut war.
Dieses Schreiben wurde maschinell erstellt und ist ohne Unterschrift gültig.

Benutzeravatar
Krtek
Beiträge: 3544
Registriert: Sonntag 25. Juni 2006, 15:28
Wohnort: Berlin Ost, also da wo die Sonne aufgeht
Kontaktdaten:

Beitrag von Krtek » Mittwoch 2. August 2006, 16:43

stephanw hat geschrieben: Coupé hat nicht mehr Leistung.

Stimmt natürlich, mein Fehler, da ich aber den kompletten Motor-Getriebe-Block mit wechsele, wird es wieder interessant...
Krtek.
Vier Takte für ein Halleluja!
Bild

steffen1.3
Beiträge: 2348
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Beitrag von steffen1.3 » Mittwoch 2. August 2006, 17:53

Hmm, wie habt ihr das mit dem Gasbowdenzug gelöst?
Beim Polo geht der ja von hinten an den Motor ran.
Habt ihr das an der Spritze umgebaut daß es von vorn geht (da meine ich ist an der AAV zu wenig platz) oder habt ihr den 91'er Gaszug schon im Warti? Also der Kurze schon,wo auch von hinten an den vergaser kommt?

Wie siehts mit dem Spritverbrauch aus? Der AAV Polo soll ja etwas sparsamer sein als die Multipointspritze,hab ich mal im Poloforum gelesen.
Wenn das dann im Warti auch so ist wäre das ein echtes Argument. Benzin wird ja vorraussichtlich nicht billiger :( .

Jaja,Mamas Polo ist ein 2F,aber nur ein AAU mit 1,0L und munteren 45PS.
Vielleicht muß man mal in Zukunft aus Spargründen den Hubraum verkleinern,aber ich hoffe, daß es nicht soweit kommt. :D

Marco
Beiträge: 351
Registriert: Samstag 21. Februar 2004, 13:20
Wohnort: DD

Beitrag von Marco » Mittwoch 2. August 2006, 19:02

Abend,
da muss ich jetzt auch noch mal nachhaken : was reizt euch an der Monopoint :?: :?: :?: gut man hat nen Kat aber das ist auch schon der einzige Vorteil.Die Multipoint ist nicht wesentlich aufwendiger, aber dafür fährt sich der Motor um Welten besser!!!! Und das die Monopoint weniger verbraucht----tja wo keine Leistung da kein Verbrauch :P .Jedem das seine aber ne Monopoint ist für mich nen Versager mit Kat und keine Spritze.Meine Meinung :wink:

cu

steffen1.3
Beiträge: 2348
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Beitrag von steffen1.3 » Mittwoch 2. August 2006, 19:39

Naja, ne Monopoint ist was für ein sparsames Alltagsauto wo man auch relativ wenig Umbauaufwand für den G-Kat hat.
Solide gut funktionierende Großserientechnik eben, so ein Vergaser muckt ja doch öfter mal.

Man spart den Umbau des Lufikastens nebst Luftansaugung und Klimzüge mit der Kurbelgehäuseentlüftung muß man auch nicht machen. :)

Muß halt jeder selber wissen,was für ihn wichtiger ist. 8)

Antworten