Frage Tüv probleme mit 1.3er GT 75ps

Alles rund um Modifikation, Umbau, Tuning
Antworten
Benutzeravatar
olaf
Beiträge: 172
Registriert: Dienstag 26. Mai 2009, 16:50
Wohnort: Glinde bei HH
Kontaktdaten:

Frage Tüv probleme mit 1.3er GT 75ps

Beitrag von olaf » Dienstag 26. Mai 2009, 17:58

Hallo Jungs
Ich brauche Hilfe:
Bin mit nem Kumpel dabei einen W1.3 Turi umzurüsten.
Der Motor u. kompleter Kabelsalat is vom Polo 1300 GT mit 75ps
Hat jemand Erfahrung mit dem Umbau,wichtig ist aber die Eintragung beim TÜV.
Hab im Forum nichtz genaues lesen können.?????
Der Rahmen is schon auf den VW Motor angepast.
Die Frage um Getribe und Awellen steht noch offen.

Gruß Olaf
Schnöde Wessi Autos gibs wie Sand am Meer

Benutzeravatar
thomas
Beiträge: 6098
Registriert: Sonntag 24. Juli 2005, 13:30
Wohnort: Nägelstedt/Thüringen
Kontaktdaten:

Beitrag von thomas » Dienstag 26. Mai 2009, 18:06

Getriebe und Motorumbau auf VW haben wir schon mehrfach durch... ich such Dir nachher mal ein paar Links raus und stell die hier rein....
Selbstdisziplin ist wenn man vorm zu Bett gehen nicht in der Garage vorbei schaut.
Bild

Benutzeravatar
thomas
Beiträge: 6098
Registriert: Sonntag 24. Juli 2005, 13:30
Wohnort: Nägelstedt/Thüringen
Kontaktdaten:

Beitrag von thomas » Dienstag 26. Mai 2009, 19:28

Selbstdisziplin ist wenn man vorm zu Bett gehen nicht in der Garage vorbei schaut.
Bild

Benutzeravatar
olaf
Beiträge: 172
Registriert: Dienstag 26. Mai 2009, 16:50
Wohnort: Glinde bei HH
Kontaktdaten:

Umbau

Beitrag von olaf » Dienstag 2. Juni 2009, 17:39

Danke Thomas

das hilft echt weiter

Ich denk das es in einer Woche mit dem Bastelleien weiter geht.
wert mal tel. wer was wo anbitet und was da alles so dabei ist.
Habt ihr schon Erfahrung was das Getriebe angeht.
Es sol ja in nen Kombi.
ich wert mal meinen Kumpel fragen wegen der Bilder vom Umbau.

Gruß Olaf
Schnöde Wessi Autos gibs wie Sand am Meer

Benutzeravatar
olaf
Beiträge: 172
Registriert: Dienstag 26. Mai 2009, 16:50
Wohnort: Glinde bei HH
Kontaktdaten:

Rahmen1.3er

Beitrag von olaf » Montag 8. Juni 2009, 18:00

Hallo Thomas
Wie habt ihr den das mit der vorderen Aufhängung gelöst.

Gruß OPlaf

BildBild
Schnöde Wessi Autos gibs wie Sand am Meer

Benutzeravatar
thomas
Beiträge: 6098
Registriert: Sonntag 24. Juli 2005, 13:30
Wohnort: Nägelstedt/Thüringen
Kontaktdaten:

Beitrag von thomas » Montag 8. Juni 2009, 19:26

Ich mach mal Bilder...
Selbstdisziplin ist wenn man vorm zu Bett gehen nicht in der Garage vorbei schaut.
Bild

Benutzeravatar
olaf
Beiträge: 172
Registriert: Dienstag 26. Mai 2009, 16:50
Wohnort: Glinde bei HH
Kontaktdaten:

Karosseri 353.1.3 kombletiren

Beitrag von olaf » Mittwoch 10. Juni 2009, 21:07

Wir ham gestern von 17-23 uhr mal die Karosse kompletirt.
man is das ne Schei... Arbeit.
Das mit den Spaltmaßen is ja sone Sache vür sich.
aber es past alles.
Zwischen Motorhalter u. Kodi is noch genug Platz.

Ole
Schnöde Wessi Autos gibs wie Sand am Meer

Benutzeravatar
thomas
Beiträge: 6098
Registriert: Sonntag 24. Juli 2005, 13:30
Wohnort: Nägelstedt/Thüringen
Kontaktdaten:

Beitrag von thomas » Sonntag 14. Juni 2009, 18:32

Bilder sind zu groß, gib mal Deine Email durch...
Selbstdisziplin ist wenn man vorm zu Bett gehen nicht in der Garage vorbei schaut.
Bild

Antworten