Neuaufbau Wartburg 1.3 Tourist

Alles rund um Modifikation, Umbau, Tuning
Gesperrt
WTW-Thüringen
Beiträge: 10
Registriert: Montag 2. Juli 2007, 17:58
Wohnort: Waltershausen

Neuaufbau Wartburg 1.3 Tourist

Beitrag von WTW-Thüringen » Montag 2. Juli 2007, 18:01

Ich bin grad dabei mir einen Wartburg 1.3 Tourist komplett neu aufzubauen und ich wollte auch einen größeren Motor einbauen.Hat jemand eine ahnung was da rein passt?Zum beispiel ein G40 oder nen GTI-Motor?

Benutzeravatar
thomas21
Beiträge: 740
Registriert: Samstag 2. September 2006, 23:07
Wohnort: Schönhausen

Beitrag von thomas21 » Montag 2. Juli 2007, 18:14

Also alle Polomotoren vom Polo 1-3 glaube ich GTI geht nicht weil der hat doch den Krümmer nach hinten raus oder?

Benutzeravatar
thomas
Beiträge: 6098
Registriert: Sonntag 24. Juli 2005, 13:30
Wohnort: Nägelstedt/Thüringen
Kontaktdaten:

Beitrag von thomas » Montag 2. Juli 2007, 19:13

Polo und Lupo GTi gehen auch, da 1.4 bzw 1.6er Maschienen sind
Selbstdisziplin ist wenn man vorm zu Bett gehen nicht in der Garage vorbei schaut.
Bild

Benutzeravatar
Normen
Beiträge: 458
Registriert: Donnerstag 12. Oktober 2006, 19:19
Wohnort: MVP
Kontaktdaten:

Beitrag von Normen » Dienstag 3. Juli 2007, 15:29


WTW-Thüringen
Beiträge: 10
Registriert: Montag 2. Juli 2007, 17:58
Wohnort: Waltershausen

Danke erstmal

Beitrag von WTW-Thüringen » Dienstag 3. Juli 2007, 17:59

das hat mir jetzt schon mal weitergeholfen.Habt ihr ne ahnung ob der TÜV bei nem Austauschmotor derb rumspinnt?Ich will es ja nich übertreiben so 75-100PS reichen ja vollkommen aus.Und bei welchem wären die umbaumaßnahmen nich so heftig.Vielleicht hab ihr ja auch ne ahnung wo ich einen günstig herbekomme.Danke schonmal

WTW-Thüringen
Beiträge: 10
Registriert: Montag 2. Juli 2007, 17:58
Wohnort: Waltershausen

Beitrag von WTW-Thüringen » Dienstag 3. Juli 2007, 18:50

So ich hab jetzt nen Motor gefunden von nem 94er Polo GT Coupe G40.Is ne 1.3 Maschine.Glaubt ihr den bekommt man anständig rein?

Benutzeravatar
thomas
Beiträge: 6098
Registriert: Sonntag 24. Juli 2005, 13:30
Wohnort: Nägelstedt/Thüringen
Kontaktdaten:

Beitrag von thomas » Dienstag 3. Juli 2007, 20:12

den hat der chris77 hier aus dem Forum auch drin, geht also 100%. Schick ihm doch mal ne PM, der kann dir da sicher noch Tip´s geben.
Selbstdisziplin ist wenn man vorm zu Bett gehen nicht in der Garage vorbei schaut.
Bild

Benutzeravatar
thomas21
Beiträge: 740
Registriert: Samstag 2. September 2006, 23:07
Wohnort: Schönhausen

Beitrag von thomas21 » Dienstag 3. Juli 2007, 20:38

chris77 jo der hat den drinne mit original Warti Getriebe, glaube muste nur zwei Halter ändern.

steffen1.3
Beiträge: 2409
Registriert: Sonntag 11. Januar 2004, 17:49
Wohnort: Merseburg

Beitrag von steffen1.3 » Mittwoch 4. Juli 2007, 07:52

Na man muß an den G40 nen Halter basteln damit man den originalen W1.3 Motorhalter anschrauben kann.
Aber das ist hier auch mit Bildern schon mal wo gezeigt.

Benutzeravatar
thomas21
Beiträge: 740
Registriert: Samstag 2. September 2006, 23:07
Wohnort: Schönhausen

Beitrag von thomas21 » Mittwoch 4. Juli 2007, 16:44


Gesperrt